 <!doctype html>
<html>

<!-- Mirrored from blueprint.aws.ipv4.ro/html/default/clients-listing.html by HTTrack Website Copier/3.x [XR&CO'2014], Wed, 06 Jul 2016 17:12:17 GMT -->
<!-- Added by HTTrack --><meta http-equiv="content-type" content="text/html;charset=UTF-8" /><!-- /Added by HTTrack -->
<head>	
		<meta charset="utf-8">
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TBZBDSQ');</script>
	<!-- End Google Tag Manager -->
	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<meta name="title" content="Charles King, el palenquero que hizo de la champeta un arma social">
	<meta name="description" content="El ‘cronista de la champeta’ ha tenido una exitosa carrera musical y es el responsable de poner a sonar la champeta en las emisoras de todo el país
" />
	<meta name="keywords" content="semana,rural">
	<meta http-equiv="content-language" content="es_CO">
	<meta name="robots" content="index, follow">
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
	<meta name="author" content="Semana rural">
	<meta http-equiv="Content-Language" content="es"/>
	<meta name="robots" content="INDEX,FOLLOW" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="canonical" href="https://semanarural.com/web/articulo/charles-king-el-palenquero-que-hizo-de-la-champeta-un-arma-social/1953" />
	
	<!-- META-TAGS SOCIALES -->
	<meta property="og:locale" content="es_ES" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Charles King, el palenquero que hizo de la champeta un arma social" />
    <meta property="og:url" content="https://semanarural.com/web/articulo/charles-king-el-palenquero-que-hizo-de-la-champeta-un-arma-social/1953" />
    <meta property="og:site_name" content="Semana rural" />
    <meta property="og:updated_time" content="2021-08-30" />
    <meta property="og:image" content="https://s3.amazonaws.com/elcomun/imagenes/1630365370.png" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:title" content="Charles King, el palenquero que hizo de la champeta un arma social" />
    <meta name="twitter:description" content="El ‘cronista de la champeta’ ha tenido una exitosa carrera musical y es el responsable de poner a sonar la champeta en las emisoras de todo el país
" />
    <meta name="twitter:image" content="https://s3.amazonaws.com/elcomun/imagenes/1630365370.png" />
    <meta name="twitter:site" content="@semanarural">
    <meta name="twitter:creator" content="@semanarural">


	<!-- FIN META-TAGS SOCIALES -->
		


	<title>Semana Rural | Charles King, el palenquero que hizo de la champeta un arma social</title>





	<link rel="stylesheet" href="https://semanarural.com/css/bootstrap/bootstrap.min.css">
	<link rel="stylesheet" href="https://semanarural.com/css/style.css">
	<link rel="stylesheet" href="https://semanarural.com/css/estilo.css">
	<link href="https://semanarural.com/css/jquery.datetimepicker.css" rel="stylesheet">
	<link rel="stylesheet" href="https://semanarural.com/css/font-awesome-4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
	<link href="https://fonts.googleapis.com/css?family=Abril+Fatface|Josefin+Sans:300|Noto+Serif|PT+Serif|Rajdhani|Passion+One" rel="stylesheet">
	<link rel="stylesheet" href="https://semanarural.com/css/animate.css"> 
	<link rel="stylesheet" href="https://semanarural.com/css/footer.css">

	<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>	<link rel="stylesheet" href="https://semanarural.com/css/est_articulo.css">
</head>
<body>
<div id="fb-root"></div>
<script>
  // This is called with the results from from FB.getLoginStatus().
  function statusChangeCallback(response) {
    console.log('statusChangeCallback');
    console.log(response);
    // The response object is returned with a status field that lets the
    // app know the current login status of the person.
    // Full docs on the response object can be found in the documentation
    // for FB.getLoginStatus().
    if (response.status === 'connected') {
      // Logged into your app and Facebook.
      
      testAPI();
    } else {
      // The person is not logged into your app or we are unable to tell.
    }
  }

  // This function is called when someone finishes with the Login
  // Button.  See the onlogin handler attached to it in the sample
  // code below.
  function checkLoginState() {
    FB.getLoginStatus(function(response) {
      statusChangeCallback(response);
    });
  }
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '206385059870471',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

  function testAPI() {
    console.log('Welcome!  Fetching your information.... ');

   FB.api('/me',{fields: ['name','email','picture']}, function(response) {
	  console.log(response);
	  $('#imagen_perfil').attr('src',response.picture.data.url);
	});
   }
</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<meta name="google-signin-client_id" content="221155774513-jjlb6m8e642rt8snr69jh3hrtknsri5t.apps.googleusercontent.com">
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBZBDSQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<nav class="navbar navbar-default navbar-fixed-top">
	<div class="container-fluid">
		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
				<button class="c-hamburger c-hamburger--htx pull-left navbar-toggle" data-toggle="collapse" data-target="#megaSideBar" aria-expanded="false">
				  <span>toggle menu</span>
				</button>

			<a class="hidden-xs navbar-brand" href="https://semanarural.com/"><img class="img-responsive" src="https://semanarural.com/images/semana-rural.png"></a>
			<div class=" visible-xs navbar-brand navbar-art">
				<div class="col-xs-4 home" style="padding:0px 2px 0px 30px;">
				<!--<a href="#"><label >Charles King, el palenquero que hizo de la champeta un arma social</label></a>-->
				<a href="https://semanarural.com/"><i class="fa fa-home" aria-hidden="true"></i></a>
				</div>
				<div class="social pull-right col-xs-5" style="padding:0px 2px;">
					<a class="hidden" href=""><span class="division-vertical"></a>
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://semanarural.com/web/articulo/charles-king-el-palenquero-que-hizo-de-la-champeta-un-arma-social/1953&amp;src=sdkpreparse" target="_blank"><span class="fa fa-facebook"></span></a>
					<a href="https://twitter.com/share?url=https://semanarural.com/web/articulo/charles-king-el-palenquero-que-hizo-de-la-champeta-un-arma-social/1953&via=semanarural&text=Charles%20King,%20el%20palenquero%20que%20hizo%20de%20la%20champeta%20un%20arma%20social" target="_blank"><span class="fa fa-twitter"></span></a>
					<a  href="whatsapp://send?text=https://semanarural.com/web/articulo/charles-king-el-palenquero-que-hizo-de-la-champeta-un-arma-social/1953"><span class="fa fa-whatsapp"></span></a>
				</div>
			</div>
		</div>
		<div class="collapse navbar-collapse" id="menu_movil">
				<div class="hidden">	
					<a id="go_base" data-toggle="tab" href="#nav_base">Base</a>
					<a id="go_adc" data-toggle="tab" href="#nav_adc">Adc</a>
				</div>
				<div class="visible-xs">
						<ul class="nav navbar-nav navbar-right">
							<li><a href="https://semanarural.com/reportajes">Reportajes</a></li>
							<li><a href="https://semanarural.com/historias">Historias</a></li>
							<li><a href="https://semanarural.com/gente">Gente</a></li>
							<li><a href="#">únete <span class="md md-person"></span></a></li>
						</ul>
				</div>
			<div id="navs_content" class="tab-content hidden-xs" style="padding:0px;">

			    	<div id="nav_base" class="tab-pane fade in active">
			    		<ul class="nav navbar-nav navbar-right">
							<!-- <li><a href="https://semanarural.com/reportajes">Reportajes</a></li>
							<li><a href="https://semanarural.com/historias">Historias</a></li>
							<li><a href="https://semanarural.com/gente">Gente</a></li>
							<li><a class="div"><span class="division-vertical"></span></a></li> -->
							<li class="social">
								<a>
									<span id="buscador">
										<span id="search-close" class="fa fa-close"></span>
										<form id="form-buscador" method="POST" action="https://semanarural.com/web/buscador"><input type="text" name="key_buscador" ></form>
										<span id="search-submit" class="fa fa-search"></span>
									</span>
									<span id="search-open" class="fa fa-search"></span>
								</a>
								<a class="div"><span class="division-vertical"></span></a>
								<a href="https://www.facebook.com/SomosSemanaRural/" target="_blank"><span class="fa fa-facebook"></span></a>
								<a href="https://twitter.com/semanarural" target="_blank"><span class="fa fa-twitter"></span></a>
								<a href="https://instagram.com/semanarural" target="_blank"><span class="fa fa-instagram"></span></a>
								<a href="https://www.youtube.com/channel/UCwdBnYcbzU84pVzfanhintQ" target="_blank"><span class="fa fa-youtube-play"></span></a>
							</li>
							<li class="hidden"><a class="div"><span class="division-vertical"></span></a></li>
							<li class="hidden"><a href="#">únete <span class="md md-person"></span></a></li>
							<!--<li><a class="div"><span class="division-vertical"></span></a></li>
							<li><a href="#"><span class="md md-search"></span></a></li> -->
							<li class="hidden-xs"><img src="https://semanarural.com/images/triangulos-color.svg" alt=""></li>
						</ul>
					</div>
					<div id="nav_adc" class="tab-pane fade">
						<ul class="col-sm-9 nav navbar-nav">
							<li><a href="https://semanarural.com/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
							<li><a class="div"><span class="division-vertical"></span></a></li>
							<li class="titulo_nav"><a href=""><label>Charles King, el palenquero que hizo de la champeta un arma social</label></a></li>
						</ul>
						<ul class="nav navbar-nav navbar-right">
							<li class="hidden-sm hidden-md"><a href="#" style="padding-right:0;"><small style="color:#C8C8C8 !important;font-size:10px !important;">Compártelo</small></a></li>
							<li><a class="div"><span class="division-vertical"></span></a></li>	
							<li class="social">
								<a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://semanarural.com/web/articulo/charles-king-el-palenquero-que-hizo-de-la-champeta-un-arma-social/1953&amp;src=sdkpreparse" target="_blank"><span class="fa fa-facebook"></span></a>
								<a rel="nofollow" href="https://twitter.com/share?url=https://semanarural.com/web/articulo/charles-king-el-palenquero-que-hizo-de-la-champeta-un-arma-social/1953&via=semanarural&text=Charles%20King,%20el%20palenquero%20que%20hizo%20de%20la%20champeta%20un%20arma%20social" target="_blank"><span class="fa fa-twitter"></span></a>
								<a rel="nofollow" href="https://web.whatsapp.com/send?text=https://semanarural.com/web/articulo/charles-king-el-palenquero-que-hizo-de-la-champeta-un-arma-social/1953" target="_blank"><span class="fa fa-whatsapp"></span>
								</a>
							</li>
							<li class="hidden-xs hidden-sm"><img src="https://semanarural.com/images/triangulos-color.svg" alt=""></li>
						</ul>
					</div>
			</div>	
		</div>
	</div>
</nav>
<!-- <nav class="nav-tags col-sm-8 col-sm-offset-2 col-md-8 col-md-offset-2">
	<ul class="list-tags collapse in">
		<li class=active><a href="https://semanarural.com/historias">HISTORIAS</a></li>
		<li ><a href="https://semanarural.com/reportajes">REPORTAJES</a></li>
		<li ><a href="https://semanarural.com/gente">GENTE</a></li>
	</ul>
</nav> -->
<div id="megaSideBar" class="collapse">
	<ul>
		<li class="slideInLeft animated"><a href="https://semanarural.com/historias">HISTORIAS</a></li>
		<li class="slideInLeft animated" animation-delay="200ms"><a href="https://semanarural.com/reportajes">REPORTAJES</a></li>
		<li class="slideInLeft animated" animation-delay="400ms"><a href="https://semanarural.com/ladob">LADO B</a></li>
		<li class="slideInLeft animated" animation-delay="600ms"><a href="https://semanarural.com/opinion">OPINIÓN</a></li>
		<li class="slideInLeft animated" animation-delay="800ms"><a href="https://semanarural.com/zoom">ZOOM</a></li>
		<li class="slideInLeft animated" animation-delay="1s"><a href="https://semanarural.com/mapas">MAPAS</a></li>
		<li class="slideInLeft animated territorio" animation-delay="1.3s"><a href="https://semanarural.com/territorio"><h6>DESDE EL</h6><div>TERRITORIO</div></a></li>
		<li class="slideInLeft animated" animation-delay="1.5s"><a href="https://semanarural.com/nosotros">NOSOTROS</a></li>
		<li class="slideInLeft animated" animation-delay="1.7s"><a href="https://semanarural.com/documentos">LA CARPETA</a></li>
		<!-- <li class="slideInLeft animated" animation-delay="0.8s"><a id="btn_unete" href="#">ÚNETE</a></li>		 -->
	</ul>
</div> 

 
	<div id="cuerpo">
		<section id="principal" class="container xs-nopadding">
			<br>

			<div class="col-xs-12 text-xs-center">
				<a href="https://semanarural.com/historias">
										<label class="postits ">
						Historias</label>
				</a>
			</div>
			<div class="info col-xs-12" style="padding:25px 15px;">
				<div class="col-sm-7 text-xs-center">
					<h1 class="titulo">Charles King, el palenquero que hizo de la champeta un arma social</h1>
					<span id="fecha_articulo">
						agosto 30 de 2021					</span>
				</div>
				<div class="col-sm-5" style="border-left:solid 1px #333;padding:10px 50px 10px 50px;">
					<label class="lugar"><span class="glyphicon glyphicon-map-marker"></span></label>
					<p>El ‘cronista de la champeta’ ha tenido una exitosa carrera musical y es el responsable de poner a sonar la champeta en las emisoras de todo el país
.</p>
				</div>
			</div>
			<!-- <amp-img src="https://s3.amazonaws.com/elcomun/imagenes/1630365370.png" alt="imagen" class="img-responsive" width="470" height="275" layout="responsive" style="display: block"></amp-img>
			<amp-img src="https://s3.amazonaws.com/elcomun/imagenes/1630365370.png" alt="imagen" class="img-responsive" width="470" height="275" ></amp-img> -->
			<div class="clearfix"></div>
			<div id="div_img_principal">
				<img src="https://s3.amazonaws.com/elcomun/imagenes/1630365370.png" alt="Charles King, el palenquero que hizo de la champeta un arma social" class="img-responsive"  >
				<p style="width:100%"><span class="fa fa-camera"></span> | Sus canciones incluyen distintos patrones rítmicos tradicionales que se unen contra la estigmatización social y la pérdida de su cultura e identidad. | <span>Por: CHARLES KING</span></p>
			</div>
			<!-- Aquí va el div de perfil -->
		</section>
		<!-- Se quitó el collapse del contenido -->
		<!--<section id="contenido_articulo" class="collapse">-->
		<section id="contenido_articulo">
			<br class="hidden-xs"><br class="hidden-xs">
			<div id="perfil" class="col-sm-12 col-md-3 col-lg-2">
				<div class="pull-right-nosm">
					<div id="foto_autor" class="hidden-xs">
						<amp-img class="img-responsive" src="https://s3.amazonaws.com/elcomun/imagenes/1626730651.jpg" alt="Foto del autor del articulo" width="100" height="100"></amp-img>
					</div>
					<br>
					<span id="autor_articulo"><strong>Por:</strong> Nahomi Ruiz Moreno</span>
					<br>
					<span id="twitter_autor"><a href="https://twitter.com/@stefaniarmoreno" target="_blank"><span class="fa fa-twitter"></span> @stefaniarmoreno</span></a>
					<br><br>
				</div>
			</div>
			<div class="fog hidden"></div>
			<div id="cuerpo_articulo">
				
					<div class="row">
						<div class="col-sm-12 col-xs-12 column col-md-2" id="divinicial" style="">
							<div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div>	
						</div>
					<div class="col-sm-12 col-xs-12 column col-md-8" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><p>Carlos Reyes es su nombre de pila. Nació en Caracas, Venezuela, y es hijo de dos colombianos que viajaron al país vecino en búsqueda de mejores oportunidades. Siendo aún&nbsp; muy pequeño, fue entregado a su abuela paterna, quien terminó siendo su madre de crianza.</p>

<p>&nbsp;</p>

<p>Vivió sus primeros años en <strong>San Basilio de Palenque, Bolívar, un municipio donde los tambores, cánticos y danzas tradicionales evocan la cultura africana que habita como suspendida en el ambiente y que se resiste al olvido.&nbsp;</strong></p>

<p>&nbsp;</p>

<p>San Basilio tiene una historia heróica. <strong>Fue el primer palenque, las comunidades fundadas como refugios por esclavos fugitivos en el siglo XVII, y hoy es el único que persiste, lo cual lo convierte en un espacio importante para la preservación de las tradiciones sociales y, sobre todo, musicales de sus raíces africanas.</strong></p>

<p>&nbsp;</p>

<p>Charles creció impregnado de esa riqueza cultural. Pero también de las inmensas necesidades por las que pasan las familias de este municipio y que no distan de las que se viven en otros lugares del país. Bajo el sol radiante y siendo todavía un niño, acompañaba a su abuela a vender frutas y a hacer otros trabajos relacionados con la agricultura. <strong>No conoció la escuela hasta los 13 años cuando, de San Basilio, se fue a vivir a Cartagena.&nbsp;</strong></p>

<p>&nbsp;</p>

<p>Al escuchar ritmos tradicionales en su cotidianidad, Carlos desarrolló un talento especial que ni él mismo sabía que tenía. <strong>Sus días siempre estaban acompañados de bailes y cantos, y ya en la adolescencia empezó a componer sus propias canciones.</strong></p>

<p>&nbsp;</p>

<p><strong>“Yo escribía sobre lo que vivía, sobre mi realidad y la realidad de mi familia. Eso era y es mi inspiración. No me daba ni cuenta pero las letras eran un reflejo de esas duras problemáticas de nuestras comunidades”</strong>, recuerda Charles.&nbsp;</p>

<p>&nbsp;</p>

<p>Su primer trabajo como artista fue en Son Palenque, un grupo legendario dentro de la música afro-caribe. <strong>Durante esa época,&nbsp; lo alternaba con lo que creía era su sueño: el boxeo, un deporte que le representaba ingresos económicos suficientes para vivir y que ya tenía un amplio reconocimiento en el Bolívar a causa del éxito de Antonio Cervantes Reyes mejor conocido como “Kid Pambelé”.</strong></p>

<p><br>
Pero su carrera como boxeador terminó al poco tiempo y le apostó de lleno a la música. Fue allí, en las calles cartageneras, que surgió la idea de crear, junto a algunos compañeros de Son Palenque, el grupo Ane Swing.</p>
</div></div></div>
				<div class="row ancho-completo"><div class="col-sm-12 col-xs-12 column sin-bordes col-md-12" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><p><img alt="" class="img-responsive" src="http://s3.amazonaws.com/elcomun/carpeta_ckfinder/files/Charles.png"></p>
</div></div><div class="column col-md-12 col-sm-12 col-xs-12 pie-foto" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div><div class="row"><div class="column col-sm-1 col-md-1 col-xs-1" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><p><img alt="smiley" src="http://semanarural.com/ckeditor/plugins/smiley/images/cam.png" style="height:23px; width:23px" title="smiley"></p></div></div><div class="column col-md-11 col-sm-11 col-xs-11" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><blockquote>
<p><font face="rajdhani"><span style="font-size:12px">La vida es su inspiración y la&nbsp;honestidad de sus letras han permitido que sus fanáticos&nbsp;se identifiquen con su música.</span></font></p>
</blockquote>
</div></div></div></div></div><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 column"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><hr>
<p style="text-align:center"><span style="font-family:rajdhani"><span style="font-size:16px">Te puede interesar :</span></span>&nbsp;<span style="font-size:14px"><span style="font-family:bitter-bold"><a href="https://semanarural.com/web/articulo/chaparral-resiste-a-la-violencia-con-su-festival-de-rock/1029">Resistir a la violencia con rock: los cantantes de Chaparral</a></span></span></p>

<hr>
<p>&nbsp;</p>
</div></div></div><div class="row"><div class="col-sm-12 col-xs-12 column col-md-2" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="col-sm-12 col-xs-12 column col-md-8" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><p><strong><span style="font-size:20px">Música siempre presente</span></strong></p>

<p>&nbsp;</p>

<p><strong>“La champeta es la música de la revolución. Para nosotros es la manera de viajar a nuestro lugar de origen que nace con la influencia de la música africana de los que se asentaron en las periferias. Nos trae recuerdos de la infancia y el estilo de vida, mucha nostalgia”</strong>, relata Charles.</p>

<p>&nbsp;</p>

<p>Es como si el cuerpo pudiera distinguir de alguna manera esos sonidos, como si los conociera de siempre.&nbsp; Y es precisamente por eso, porque hacen parte de su identidad y se reflejan en su carrera como músico, que decidió apostarle a&nbsp; su talento. Con su nuevo nombre comercial Charles King -una traducción casi literal de su nombre Carlos Reyes- inició una carrera que ha traspasado fronteras y ha hecho llegar la champeta a todas partes del país.</p>

<p>&nbsp;</p>

<p>Fue catalogado como “cronista de la champeta” por escribir a partir de aquellas situaciones que le dejan remembranzas y se vuelven canción. Todo lo que ha vivido se ha vuelto su más grande fuente de inspiración.<strong> “Yo siento la música y hablo con honestidad y es por eso que las personas sienten un tipo de conexión con lo que escuchan. Porque muchos de ellos han vivido esas mismas cosas o han escuchado que a alguien más le pasan”</strong>, dice Charles.</p>

<p>&nbsp;</p>

<p>La champeta nació en Cartagena en los años ochenta producto de la mezcla de la música africana con algunos ritmos propios de la cultura del Bolívar. Hoy es un ritmo popular en el resto del país, gracias en gran parte al aporte que Charles King.</p>

<p>&nbsp;</p>

<p>“Algunos programadores -confiesa Charles- dicen que no les gusta mi música y esperan que yo pague una “payola”, que es una manera de arreglar para que programen las canciones. Pero a mí eso no me gusta. Yo me siento feliz de saber que las canciones se escuchan en los “picó” y que la gente las baila. No hay forma de que la detengan porque nuestra música suena todos los fines de semana en las periferias”.</p>

<p>&nbsp;</p>

<p>Los “picó” son sistemas de sonidos ambulantes que se instalan con consolas y amplificadores en las calles de los barrios populares. <strong>Funcionan como un termómetro que mide el éxito de las canciones, pues permiten distinguir qué le gusta a la gente, qué los pone a bailar. Y el “Palenquero Fino” sí que lo ha logrado.&nbsp;</strong></p>

<p>&nbsp;</p>

<p>Ya no recuerda exactamente cuántas canciones ha grabado, pero afirma que son más de 200. Todas ellas llevan parte de su historia misma. <strong>“La limosnera” narra la historia de una mujer que, después de perder a su esposo, va por las calles pidiendo dinero y se encuentra a merced del dolor que le provoca su pérdida y el no tener alimento. Esa canción, confiesa, le recuerda a su abuela y todas las necesidades que enfrentaba para llevar comida a su mesa.&nbsp;</strong></p>

<p>&nbsp;</p>

<p>O el caso de “El bicarbonato”, que narra una aparente visita normal a la droguería. <strong>“A las nueve de la noche venía de la droguería con mis papeletas de bicarbonato pero había una abatida y me paró la policía. ‘Alto ahí, separe las piernas y levante los brazos’. Cuando levanté los brazos, se cayeron las papeletas”</strong>, dice la canción en una clara crítica a la Fuerza Pública y su desconfianza hacia la población afrodescendiente.&nbsp;</p>

<p>&nbsp;</p>

<p>Como estas, sus canciones abordan distintas problemáticas que aquejan a su pueblo. “Hay canciones que a simple vista no parecieran tener mucho significado, pero en el fondo narran muchas cosas que me marcaron. Tienen un mensaje social”, explica Carlos, que<strong> se resiste a quedarse callado y continúa escribiendo y tocando puertas para que su música siga sonando a todo volumen en los “picó” y por todo el país.&nbsp;</strong></p>

<p>&nbsp;</p>
</div></div></div><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 column"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><hr>
<p style="text-align:center"><span style="font-family:rajdhani"><span style="font-size:16px">Te puede interesar :</span></span>&nbsp;<span style="font-size:14px"><span style="font-family:bitter-bold"><a href="https://semanarural.com/web/articulo/la-resistencia-cultural-de-palenque-en-medio-de-la-pandemia/1530">400 años después de la muerte de Benkos Biohó, Palenque resiste</a></span></span></p>

<hr>
<p>&nbsp;</p>
</div></div></div>			</div>
			
			<div class="clearfix"></div>
<section id="suscribete" class="col-sm-12">
	<div class="col-sm-6 col-md-4">
		<span class="h1">¡Suscríbete!</span>
		<br><br>
	</div>
	<div class="col-sm-6 col-md-3">
		<p><small>Y recibe primero una selección de los mejores contenidos y novedades de SEMANA RURAL. Nada de spam, promociones comerciales ni cosas aburridas.</small></p>
	</div>
	<div class="col-sm-12 col-md-5">
		<div class="col-sm-4">
			<input type="text" class="form-control" name="suscribir_nombre" placeholder="Nombre">
			<label id="error_nombre" style="color: #c31d1d; font-size: 10px; display: none;"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i><span style="font-size: 10px;"> Ingresar el nombre</span></label>
		</div>
		<div class="col-sm-4">
			<input type="text" class="form-control" name="suscribir_apellido" placeholder="Apellido">
			<label id="error_apellido" style="color: #c31d1d; font-size: 10px; display: none;"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i><span style="font-size: 10px;"> Ingresar el apellido</span></label>
		</div>
		<div class="col-sm-4">
			<input type="text" class="form-control" name="suscribir" placeholder="Correo">
			<label id="error_correo" style="color: #c31d1d; font-size: 10px; display: none;"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i><span id="msjCorreo" style="font-size: 10px;"></span></label>
		</div>
		<div class="clearfix"></div>
		<div class="col-sm-4">
			<input type="text" class="form-control" name="suscribir_ciudad" placeholder="Ciudad">
			<label id="error_ciudad" style="color: #c31d1d; font-size: 10px; display: none;"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i><span style="font-size: 10px;"> Ingresar la ciudad</span></label>
		</div>
		<div class="col-sm-5">
			<select class="form-control" name="suscribir_frecuencia">
				<option value="0">Mensual</option>
				<option value="1">Quincenal</option>
			</select>
		</div>
		<div class="input-group col-sm-3 text-xs-center">
			<span class="input-group-btn">
				<button class="btn btn-secondary EnvioNews" type="button" onclick="suscribir();">Enviar</button>
			</span>
		</div>
		<div class="col-sm-12" style="font-size: 13px; font-family: inherit;text-align: left;">Ingresa el correo que más utilices, gracias por ayudarnos</div>
		<div class="col-sm-12 col-md-12" style="margin-top: 5px;">
			<div class="col-sm-1 col-md-1 checkAuto" style="margin-top: 0.6rem; padding-right: 0px; padding-left: 0px;">
				<input type="checkbox" name="acept_terminos" style="height: inherit;" value="0">
			</div>
			<div class="col-sm-11 col-md-11" style="padding-left: 0px; padding-right: 1rem; margin-left: -3px;">
				Al suscribirme, acepto los <a class="" style="text-decoration: underline;text-decoration-color: #fffcfc;" href="https://s3-aws-semana.s3.amazonaws.com/semana/upload/legal/terminos-y-condiciones.pdf" rel="noopener" target="_blank">términos y condiciones</a> y autorizo el tratamiento de mis datos personales conforme a las finalidades y demás condiciones descritas en la<a class="" style="text-decoration: underline;text-decoration-color: #fffcfc;" href="https://s3-aws-semana.s3.amazonaws.com/semana/upload/legal/habeas-data.pdf" rel="noopener" target="_blank"> política de tratamiento de datos personales</a> de SEMANA.</p>
				<label id="error_tyc" style="color: #c31d1d; font-size: 10px; display: none;"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i><span style="font-size: 10px;"> Por favor acepte la política de tratamiento de datos de SEMANA.</span></label>
			</div>
		</div>
	</div>
</section><div class="clearfix"></div>
<div class="container">
	<div class="col-sm-12">
	<br>
		<img class="img-responsive" src="https://semanarural.com/images/firma-semana.png" width="80">
	</div>
</div>
			<div class="clearfix"></div><br><br>
			<div id="tags_articulo" class="row">
				<div class="container text-justify">
					<div class="col-md-8 col-md-offset-2 col-lg-10 col-lg-offset-1 text-center">
						<label class="postits postit-tags">AQUÍ HABLAMOS DE</label>
						<a href="https://semanarural.com/web/tag/víctimas-del-conflicto">Víctimas del conflicto</a><a href="https://semanarural.com/web/tag/víctimas-del-conflicto">Víctimas del conflicto</a><a href="https://semanarural.com/web/tag/tierra-en-paz">Tierra en paz</a><a href="https://semanarural.com/web/tag/resguardos">Resguardos</a><a href="https://semanarural.com/web/tag/adolescentes">Adolescentes</a><a href="https://semanarural.com/web/tag/comunidades-negras">Comunidades negras</a><a href="https://semanarural.com/web/tag/música-del-pacífico">Música del Pacífico</a><a href="https://semanarural.com/web/tag/música-del-pacífico">Música del Pacífico</a>					</div>
				</div>
			</div>
			<div id="pie_articulo">
				<div class="container">
					
					<br>
					<h2 class="titulo">¡Comparte!</h2>
					<br>
					<div id="franja_share" class="col-sm-6 col-sm-offset-3 col-md-4 col-md-offset-4 col-lg-4 col-lg-offset-4">
						<ul>
							<li class="facebook_circle">
								<a title="Share on Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://semanarural.com/web/articulo/charles-king-el-palenquero-que-hizo-de-la-champeta-un-arma-social/1953&amp;src=sdkpreparse">
									<span class="fa fa-facebook"></span>
								</a>
							</li>
							<li class="twitter_circle">
																<a title="Share on Twitter" target="_blank" href="https://twitter.com/share?url=https://semanarural.com/web/articulo/charles-king-el-palenquero-que-hizo-de-la-champeta-un-arma-social/1953&via=semanarural&text=Charles%20King,%20el%20palenquero%20que%20hizo%20de%20la%20champeta%20un%20arma%20social">
									<span class="fa fa-twitter"></span>
								</a>
							</li>
							<li class="visible-xs whatsapp_circle">
								<a href="whatsapp://send?text=https://semanarural.com/web/articulo/charles-king-el-palenquero-que-hizo-de-la-champeta-un-arma-social/1953">
									<span class="fa fa-whatsapp"></span>
								</a>
							</li>
							<li class="google_circle">
								<a title="Share on Google+" target="_blank" href="https://plus.google.com/share?url=https://semanarural.com/web/articulo/charles-king-el-palenquero-que-hizo-de-la-champeta-un-arma-social/1953">
									<span class="fa fa-google-plus"></span>
								</a>
							</li>
							<li>
								<a href="mailto:?subject=Te recomiendo este artículo de El Común&amp;body=Charles King, el palenquero que hizo de la champeta un arma social puedes verlo acá: https://semanarural.com/web/articulo/charles-king-el-palenquero-que-hizo-de-la-champeta-un-arma-social/1953" title="Share by Email">		
									<span class="fa fa-envelope-o"></span>
	   							</a>
	   						</li>
						</ul>
					</div>
				</div>
			</div>

			<div id="comentarios">
				<div class="contanier">
					<br>
					<div class="col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2 col-lg-6 col-lg-offset-3">
						<div id="antiguos" class="col-sm-12">
							<label id="num-comentarios" for="">
								0 comentarios								</label>
							<div class="linea"></div>
														</div>
						<div id="nuevo" class="col-sm-12">
							<div class="col-sm-2 linea1"></div>
							<div class="col-sm-10 linea2"></div>
							<div class="col-sm-12 publicacion">
								<div class="col-sm-2 col-md-2 col-lg-2 text-center">
									<img src="https://semanarural.com/images/person.png" id="foto_actual" alt="Foto de perfil del autor del comentario" width="70" height="70" style="border-radius:50%;">
								</div>
								<div class="col-sm-10 col-md-10 col-lg-10 textarea-group">
									<textarea name="nuevo_comentario" id="nuevo_comentario" cols="30" rows="3" class="form-control"></textarea>
									<button onClick="registrarComentario()" id="btncomentar" class="form-control" disabled="disabled">Comentar</button>
								</div>
							</div>
							<div class="col-sm-12">							
								<div id="franja_login" class="hidden col-sm-10 col-sm-offset-2 col-md-10 col-lg-10 ">
									<div class="col-sm-6">
										<label for="">Ingresa con: </label>
										<br>
										<ul>
											<li><a href="javascript:login('Facebook')"><span class="fa fa-facebook"></span></a></li>
											<li><a href="javascript:login('Twitter')"><span class="fa fa-twitter"></span></a></li>
											<li><a href="javascript:login('Google')"><span class="fa fa-google-plus"></span></a></li>
											<li><a type="button" data-toggle="modal" data-target="#modalLogin"><span class="fa fa-user"></span></a></li>
										</ul>
									</div>
									<div class="col-sm-6 no-padding">
										<label for="">O registrate con tu correo :</label>
										<br>
										<ul><li><a type="button" data-toggle="modal" data-target="#modalRegister"><span class="fa fa-user-plus"></span></a></li></ul>
									</div>
								</div>
								<div id="franja_logout" class="hidden col-sm-10 col-sm-offset-2 col-md-10 col-lg-10 ">
									<ul>
										<li><a href="javascript:logout()" data-toggle="tooltip" title="Cerrar Sesión"><span class="fa fa-sign-out"></span></a></li>
									</ul>
								</div>
							</div>
						</div>
					</div>
					<div class="clearfix"></div>
					
				</div>
				<br>
			</div>		</section>
			<div class="clearfix"></div>
			<br>
			<div class="text-center">
				<button id="ver_mas"  data-toggle="collapse" data-target="#contenido_articulo" class="postits">Seguir leyendo</button>
			</div>
			<div class="clearfix"></div>
			

		<div class="clearfix"></div>
		<section id="similares" class="xs-nopadding">
			<div class="container infinite-container xs-nopadding">
				<div class="col-xs-12">
					<h2 class="titulo">Te puede interesar</h2>
					<div class="linea"></div>
				</div>
				
				<br>
				<div class="infinite-item">
					<a href="https://semanarural.com/web/articulo/cerca-de-100-personas-lgbt-victimas-del-conflicto-armado-contaron-sus-testimonios-/1837">	
											<div class="col-sm-6 col-md-4 xs-nopadding">
													<label class="lugar"><span class="glyphicon glyphicon-map-marker"></span>  </label>
													<amp-img src="https://s3.amazonaws.com/elcomun/imagenes/1616793780.jpg" alt="cerca-de-100-personas-lgbt-victimas-del-conflicto-armado-contaron-sus-testimonios-" class="img-responsive" width="470" height="275" layout="responsive"></amp-img>
													<div class="col-xs-12 no-padding">
														<h3 class="titulo titulo2 text-xs-center">Cerca de 100 personas LGBT víctimas del conflicto armado contaron sus testimonios </h3>
													</div>
											</div></a><a href="https://semanarural.com/web/articulo/es-joven-y-lider-rural-esto-le-interesa--/1697">	
											<div class="col-sm-6 col-md-4 xs-nopadding">
													<label class="lugar"><span class="glyphicon glyphicon-map-marker"></span>  </label>
													<amp-img src="https://s3.amazonaws.com/elcomun/imagenes/1606759021.jpg" alt="es-joven-y-lider-rural-esto-le-interesa--" class="img-responsive" width="470" height="275" layout="responsive"></amp-img>
													<div class="col-xs-12 no-padding">
														<h3 class="titulo titulo2 text-xs-center">¿Es joven y líder rural?: esto le interesa  </h3>
													</div>
											</div></a><a href="https://semanarural.com/web/articulo/las-mujeres-que-sientan-en-la-misma-mesa-a-excombatientes-y-a-victimas-del-conflicto-armado/1657">	
											<div class="col-sm-6 col-md-4 xs-nopadding">
													<label class="lugar"><span class="glyphicon glyphicon-map-marker"></span>  Neiva, Huila</label>
													<amp-img src="https://s3.amazonaws.com/elcomun/imagenes/1604953672.jpg" alt="las-mujeres-que-sientan-en-la-misma-mesa-a-excombatientes-y-a-victimas-del-conflicto-armado" class="img-responsive" width="470" height="275" layout="responsive"></amp-img>
													<div class="col-xs-12 no-padding">
														<h3 class="titulo titulo2 text-xs-center">Las mujeres que sientan en la misma mesa a excombatientes y víctimas del conflicto armado</h3>
													</div>
											</div></a><div class="clearfix hidden-sm"></div><a href="https://semanarural.com/web/articulo/-solo-el-39-de-las-victimas-ha-recibido-atencion-en-salud-comision-de-la-verdad/1593">	
											<div class="col-sm-6 col-md-4 xs-nopadding">
													<label class="lugar"><span class="glyphicon glyphicon-map-marker"></span>  Bogotá, Bogotá</label>
													<amp-img src="https://s3.amazonaws.com/elcomun/imagenes/1600460379.png" alt="-solo-el-39-de-las-victimas-ha-recibido-atencion-en-salud-comision-de-la-verdad" class="img-responsive" width="470" height="275" layout="responsive"></amp-img>
													<div class="col-xs-12 no-padding">
														<h3 class="titulo titulo2 text-xs-center"> Solo el 39% de las víctimas ha recibido atención en salud: Comisión de la Verdad</h3>
													</div>
											</div></a><a href="https://semanarural.com/web/articulo/gobierno-entrega-16-nuevos-municipios-libres-de-minas-antipersonal/1557">	
											<div class="col-sm-6 col-md-4 xs-nopadding">
													<label class="lugar"><span class="glyphicon glyphicon-map-marker"></span>  </label>
													<amp-img src="https://s3.amazonaws.com/elcomun/imagenes/1597432809.jpg" alt="gobierno-entrega-16-nuevos-municipios-libres-de-minas-antipersonal" class="img-responsive" width="470" height="275" layout="responsive"></amp-img>
													<div class="col-xs-12 no-padding">
														<h3 class="titulo titulo2 text-xs-center">Gobierno entrega 16 nuevos municipios libres de minas antipersonal</h3>
													</div>
											</div></a><a href="https://semanarural.com/web/articulo/mil-millones-para-reparar-a-poblacion-lgtbi-victima-del-conflicto-armado/1451">	
											<div class="col-sm-6 col-md-4 xs-nopadding">
													<label class="lugar"><span class="glyphicon glyphicon-map-marker"></span>  Santa fé de antioquia, Antioquia</label>
													<amp-img src="https://s3.amazonaws.com/elcomun/imagenes/1589837459.png" alt="mil-millones-para-reparar-a-poblacion-lgtbi-victima-del-conflicto-armado" class="img-responsive" width="470" height="275" layout="responsive"></amp-img>
													<div class="col-xs-12 no-padding">
														<h3 class="titulo titulo2 text-xs-center">Mil millones para reparar a población LGTBI víctima del conflicto armado</h3>
													</div>
											</div></a><div class="clearfix hidden-sm"></div><a href="https://semanarural.com/web/articulo/victimas-de-colombia-lanzan-emprendimiento-para-vender-sus-productos/1443">	
											<div class="col-sm-12 lateral xs-nopadding">
													<div class="col-sm-6 col-md-8">
														<h3 class="titulo titulo2 text-xs-center">Víctimas del conflicto llevan el sabor de su tierra a la mesa de los colombianos</h3>
														<br>
														<span><span class="por">Por:</span> Ángela María Agudelo Urrego</span>
														<br><br>
														<p>La fundación Memorias Colombia creó un catálogo para comprar alimentos hechos por siete emprendedores de varias regiones del país que encontraron en la cocina una salida para dejar atrás la violencia y el desplazamiento</p>
													</div>
													<div class="col-sm-6 col-md-4 xs-nopadding">
														<amp-img src="https://s3.amazonaws.com/elcomun/imagenes/1589296819.jpg" alt="victimas-de-colombia-lanzan-emprendimiento-para-vender-sus-productos" class="img-responsive" width="470" height="275" layout="responsive"></amp-img>
													</div>						
												</div>
											</a>
											<div class="clearfix"></div><br>				</div>
			</div>
			<!-- <div class="text-center">
				<button class="postits">CARGAR MÁS</button>
			</div> -->
			<div class="clearfix"></div><br>
			<ul class="pagination">
				<li><a href="https://semanarural.com/web/articulo/charles-king-el-palenquero-que-hizo-de-la-champeta-un-arma-social/1953/7" class="hidden infinite-more-link" data-ci-pagination-page="2" rel="next">Siguiente &gt;</a></li>			</ul>
		</section>	
		<div class="clearfix"></div>
		<footer class="container-fluid">
	<img src="https://semanarural.com/images/triangulos-blancos.svg" alt="" class="hidden-xs triangulo izquierdo">
	<img src="https://semanarural.com/images/triangulos-blancos.svg" alt="" class="hidden-xs triangulo derecho">
	<div class="container contenidoFooter">
		<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-10 col-md-offset-1 col-lg-8 col-lg-offset-2">
			<div class="col-sm-2 col-md-2 colum1">
				<ul>
					<label class="grupo">CONTENIDOS</label>
					<br>
					<li>
						<a href="https://semanarural.com/nosotros">Nosotros</a>
					</li>
					<li>
						<a href="https://semanarural.com/reportajes">Reportajes</a>
					</li>
					<li>
						<a href="https://semanarural.com/historias">Historias</a>
					</li>
					<li>
						<a href="https://semanarural.com/ladob">Lado B</a>
					</li>
					<!-- <li>
						<a href="#">Mapa</a>
					</li> -->
				</ul>
			</div>
			<div class="col-sm-3 col-md-3 colum2">
				<ul>
					<label class="grupo">SÍGUENOS</label>
					<br>
					<li>
						<a rel="nofollow" href="https://www.facebook.com/SomosSemanaRural/" target="_blank"><span class="fa fa-facebook"></span> Facebook</a>
					</li>
					<li>
						<a rel="nofollow" href="https://twitter.com/semanarural" target="_blank"><span class="fa fa-twitter"></span> Twitter</a>
					</li>
					<li>
						<a rel="nofollow" href="https://instagram.com/semanarural" target="_blank"><span class="fa fa-instagram"></span> Instagram</a>
					</li>
					<li>
						<a rel="nofollow" href="https://www.youtube.com/channel/UCwdBnYcbzU84pVzfanhintQ" target="_blank"><span class="fa fa-youtube-play"> Youtube</span></a>
					</li>
				</ul>
			</div>
			<div class="col-sm-4 col-md-4 colum3">
				<ul>
					<label class="grupo">CONTÁCTANOS</label>
					<br>
					<li>Escríbenos a <br>semanarural@semana.com</li>
					<br>
					<li>Llama al teléfono <br>(571) 6468400 Ext: 1439</li>
				</ul>
			</div>
			<div class="col-sm-3 col-md-3 colum2">
				<ul>
					<label class="grupo">ACERCA DE NOSOTROS</label>
					<br>
					<li>
						<a rel="nofollow" href="https://s3-aws-semana.s3.amazonaws.com/semana/upload/legal/Manual_SAGRILAFT.pdf" target="_blank"> Manual SAGRILAFT</a>
					</li>
					<li>
						<a rel="nofollow" href="https://s3-aws-semana.s3.amazonaws.com/semana/upload/legal/politica-sarglaft.pdf " target="_blank"> Política SAGRILAFT</a>
					</li>
					<li>
						<a rel="nofollow" href="https://www.sic.gov.co/" target="_blank">Entidad de protección del consumidor</a>
					</li>
				</ul>
			</div>
			<div class="col-sm-12 text-center colum4">
				<span>¿Desea recibir notificaciones de los últimos artículos en su correo electrónico? ¡Suscríbase a nuestro newsletter!</span>
				<br><br>
				<div class="contenedorDatosF">
					<div class="form-group nombreF">
						<!-- <div class="input-group hidden-xs">
				      	<input type="text" class="form-control" name="suscribir2" placeholder="Correo electrónico">
				      	<span class="input-group-btn">
				        	<button class="btn btn-dark" type="button" onclick="suscribir(2)">Suscribirme</button>
				      	</span>
				    </div>
				    <div class="visible-xs">
					    <input type="text" class="form-control" placeholder="Correo electrónico">
					    <br>
					    <button class="btn btn-dark" type="button">Suscribirme</button>
				    </div> -->
						<input type="text" name="suscribir_nombre2" class="form-control changeFooter" placeholder="Nombre">
						<label id="error_nombre2" style="color: rgb(255, 149, 149); font-size: 10px; display: none;"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i><span style="font-size: 10px;"> Ingresar el nombre</span></label>
					</div>
					<div class="form-group apellidoF">
						<input type="text" name="suscribir_apellido2" class="form-control changeFooter" placeholder="Apellido">
						<label id="error_apellido2" style="color: rgb(255, 149, 149); font-size: 10px; display: none;"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i><span style="font-size: 10px;"> Ingresar el apellido</span></label>
					</div>
					<div class="form-group correoF">
						<!-- <div class="input-group hidden-xs"> -->
						<input type="text" class="form-control changeFooter" name="suscribir2" placeholder="Correo electrónico">
						<label id="error_correo2" style="color: rgb(255, 149, 149); font-size: 10px; display: none;"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i><span id="msjCorreo2" style="font-size: 10px;"></span></label>
						<!-- <span class="input-group-btn">
				        	<button class="btn btn-dark" type="button" onclick="suscribir(2)">Suscribirme</button>
				      	</span> 
				    </div>-->
					</div>
					<div class="form-group ciudadF">
						<input type="text" class="form-control changeFooter" name="suscribir_ciudad2" placeholder="Ciudad">
						<label id="error_ciudad2" style="color: rgb(255, 149, 149); font-size: 10px; display: none;"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i><span style="font-size: 10px;"> Ingresar la ciudad</span></label>
					</div>
					<div class="form-group frecuenciaF">
						<div class="input-group">
							<select class="form-control changeFooter" name="suscribir_frecuencia2">
								<option value="0">Mensual</option>
								<option value="1">Quincenal</option>
							</select>
							<span class="input-group-btn">
								<button class="btn" type="button" onclick="suscribir(2)">Enviar</button>
							</span>
						</div>
					</div>
				</div>
				<div class="mensajeF">
					Al suscribirme, acepto los <a style="text-decoration: underline;text-decoration-color: #fffcfc;" target="_blank" href="https://s3-aws-semana.s3.amazonaws.com/semana/upload/legal/terminos-y-condiciones.pdf">términos y condiciones</a> y autorizo el tratamiento de mis datos personales conforme a las finalidades y demás condiciones descritas en la<a href="https://s3-aws-semana.s3.amazonaws.com/semana/upload/legal/habeas-data.pdf" target="_blank"> política de tratamiento de datos personales</a> de SEMANA.
				</div>
			</div>
		</div>
</footer>
<div class="container">
	<br><br>
	<div class="logos col-sm-12 col-md-10 col-md-offset-1 col-lg-8 col-lg-offset-2">
		<div class="col-xs-3 col-sm-3"><img src="https://semanarural.com/images/logo-usaid1.png" width="100%" alt=""></div>
		<div class="col-xs-6 col-sm-6"><img src="https://semanarural.com/images/semana_rural02.png" width="100%" alt=""></div>
		<div class="col-xs-3 col-sm-3"><img src="https://semanarural.com/images/logo-acdi-voca.svg" width="100%" alt=""></div>
	</div>
	<div class="clearfix"></div><br>
	<p class="col-sm-12" style="font-family: 'Josefin Sans', sans-serif;">Semana Rural. Un producto de Proyectos Semana S.A. financiado con el apoyo de la Agencia de Estados Unidos para el Desarrollo Internacional (USAID) a través del programa de Alianzas para la Reconciliación operado en Colombia por ACDI/VOCA. Los contenidos son responsabilidad de Proyectos Semana S.A. y no necesariamente reflejan las opiniones de USAID o del gobierno de Estados Unidos.</p>
	<div class="clearfix"></div><br>
</div> 	
	</div>
<div class="modal-carga"></div>
<!-- Modal -->
<div id="modalLogin" class="modal fade" role="dialog">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal">&times;</button>
        <h4 class="modal-title">Iniciar sesión</h4>
      </div>
      <div class="modal-body">
      	<div class="form-group">
      		<label for="email1">Correo electrónico</label>
      		<input type="email" name="email1" class="form-control">
      	</div>
        <div class="form-group">
        	<label for="pass1">Contraseña</label>
        	<input type="password" name="pass1" class="form-control">
        </div>
        <center><button class="btn btn-primary" onclick="login_email()">Enviar</button></center>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">Cerrar</button>
      </div>
    </div>
  </div>
</div>
<div id="modalRegister" class="modal fade" role="dialog">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal">&times;</button>
        <h4 class="modal-title">Registrarse</h4>
      </div>
      <div class="modal-body">
        <label for="nombre">Nombre</label>
    	<input type="text" class="form-control" name="nombre" data-id="">
    	<label for="email" >e-mail</label>
    	<input type="email" class="form-control" name="email">
    	<label for="password" >Contraseña</label>
    	<input type="password" class="form-control" name="password">
    	<br>
    	<label for="foto">Foto</label>
    	<center><input type="file"  name="foto" id="foto" accept="image/*"></center>
    	<br>
    	 <center><button class="btn btn-primary" onclick="registrarUsuario()">Enviar</button></center>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">Cerrar</button>
      </div>
    </div>
  </div>
</div>
<script src="https://www.gstatic.com/firebasejs/3.9.0/firebase.js"></script>

<script type="text/javascript">var base_url = "https://semanarural.com/"; </script>

<script type="text/javascript" src="https://semanarural.com/js/jquery-1.12.1.min.js"></script> 
<!-- <script type="text/javascript" src="https://semanarural.com/js/bootstrap/bootstrap.min.js"></script> -->
<!-- <script type="text/javascript" src="https://semanarural.com/js/jquery.js"></script> -->

<script src="https://semanarural.com/js/plugins.min.js"></script> 
<script src="https://semanarural.com/js/jvectormap.js"></script>
<script src="https://semanarural.com/js/scripts.js"></script>
<script type="text/javascript" src="https://semanarural.com/js/jquery.datetimepicker.full.js"></script>
<script src="https://semanarural.com/js/jquery.waypoints.min.js"></script>
<script src="https://semanarural.com/js/infinite.min.js"></script>
<script  type="text/javascript" language="javascript" src="https://semanarural.com/js/typeahead.js"></script>
<script>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</script>




  

<!--   <script src="https://semanarural.com/js/plugins.js"></script> -->

  <script async defer src="//assets.pinterest.com/js/pinit_main.js"></script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script  type="text/javascript" language="javascript">
        var infinite = new Waypoint.Infinite({
		  element: $('.infinite-container')[0]
		})
        function onSignIn(googleUser) {
		  var profile = googleUser.getBasicProfile();
		  console.log('ID: ' + profile.getId()); // Do not send to your backend! Use an ID token instead.
		  console.log('Name: ' + profile.getName());
		  console.log('Image URL: ' + profile.getImageUrl());
		  console.log('Email: ' + profile.getEmail()); // This is null if the 'email' scope is not present.
		  $('.g-signin2').addClass('hidden');
		}
		function signOut() {
		    var auth2 = gapi.auth2.getAuthInstance();
		    auth2.signOut().then(function () {
		      console.log('User signed out.');
		    });
		    $('.g-signin2').removeClass('hidden');
		  }
        $( document ).ready(function() {
        	//Función para darle el ancho a la descripción de la foto principal, según el tamaño de la foto.
        	if($('#div_img_principal img').width()!=0){
        		$('#div_img_principal p').css('width',$('#div_img_principal img').width());	
        	}
        	
		    $('#similares .fondo').mouseover(function(){
		    	$(this).find('.collapse').collapse('show');
		    });
		    $('#similares .fondo').mouseleave(function(){
		    	$(this).find('.collapse').collapse('hide');
		    });
		    $('#contenido_articulo').removeClass('resumido');
		    $('#ver_mas').addClass('hidden');
		    /*$('#ver_mas').click(function(){
		    	$('#contenido_articulo').removeClass('resumido');
		    	$(this).addClass('hidden');
		    });*/

		    //Aqui se modifica la primera fila para darle espacio al perfil
		    /*$('#cuerpo_articulo .row:first .column:first').attr('class','').addClass('column').addClass('container');
		    
		    $('#cuerpo_articulo .row:first .column:first .ge-content').addClass('col-sm-8 col-md-7 col-lg-8');
		    $('#perfil').prependTo('#cuerpo_articulo .row:first .column:first').addClass('col-sm-4 col-md-3 col-lg-2');
		    $('#cuerpo_articulo .fcontainer').each(function(index){
		    	$(this).removeClass('fcontainer').addClass('container');
		    });*/

		    //Función para modificar los divs de clase row para quitarle las márgenes si son de la clase "ancho completo"
		    $('#cuerpo_articulo').children('.row').each(function(index){
		    	$(this).removeClass('row');
		    	if(index==0){
		    		$(this).addClass('col-sm-12 col-md-7 col-lg-8 xs-nopadding primera-fila');
		    		$('<div class="clearfix"></div>').insertAfter(this);
		    	}else{
		    		if($(this).hasClass('ancho-completo')){
		    			$(this).addClass('col-sm-12 col-md-12 col-lg-12 xs-nopadding');
		    		}else{
		    			$(this).addClass('col-sm-12 col-md-7 col-lg-8 col-sm-offset-0 col-md-offset-3 col-lg-offset-2 xs-nopadding');	
		    		}
		    		
		    	}

		    });

		    

		});
        //Función para el efecto del  navbar a ir bajando por la página
		$(window).scroll(function (event) {
			var st = $(this).scrollTop();
   			var wh = $(document).height() - $(window).height();
   			var perc = (st*100)/wh;

		    if(st>100 ){
		    	$('.navbar-brand').hide();
		    	if($('#nav_base').hasClass('active')){
					$('#go_adc').click();	
		    		$('.navbar').addClass('scrolled');
		    	}
		    	$('.navbar').css({'padding-bottom':'10px','background': '-moz-linear-gradient(left, #476c8f '+perc+'%, #a9ceed '+perc+'%)', 'background': '-webkit-linear-gradient(left, #476c8f '+perc+'%,#a9ceed '+perc+'%)', 'background': 'linear-gradient(to right, #476c8f '+perc+'%,#a9ceed '+perc+'%)'});
		    }
		    if(st<100 && $('#nav_adc').hasClass('active')){
		    	$('.navbar-brand').show();
		    	$('#go_base').click();
		    	$('.navbar').removeClass('scrolled');
				$('.navbar').css({'padding-bottom':'0px','background': '-moz-linear-gradient(left, #476c8f 0%, #a9ceed 100%)', 'background': '-webkit-linear-gradient(left, #476c8f 0%,#a9ceed 100%)', 'background': 'linear-gradient(to right, #476c8f 0%,#a9ceed 100%)'});
		    }
		});
</script>
</body>
</html>