 <!doctype html>
<html>

<!-- Mirrored from blueprint.aws.ipv4.ro/html/default/clients-listing.html by HTTrack Website Copier/3.x [XR&CO'2014], Wed, 06 Jul 2016 17:12:17 GMT -->
<!-- Added by HTTrack --><meta http-equiv="content-type" content="text/html;charset=UTF-8" /><!-- /Added by HTTrack -->
<head>	
		<meta charset="utf-8">
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TBZBDSQ');</script>
	<!-- End Google Tag Manager -->
	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<meta name="title" content="Mercados Campesinos Móviles: una opción para disminuir el desperdicio de alimentos">
	<meta name="description" content="Los mercados campesinos se reinventaron. Ante la imposibilidad de vender los alimentos en plazas de mercado, comenzaron a pensar en nuevas maneras de hacer llegar sus productos a los consumidores" />
	<meta name="keywords" content="semana,rural">
	<meta http-equiv="content-language" content="es_CO">
	<meta name="robots" content="index, follow">
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
	<meta name="author" content="Semana rural">
	<meta http-equiv="Content-Language" content="es"/>
	<meta name="robots" content="INDEX,FOLLOW" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="canonical" href="https://semanarural.com/web/articulo/mercados-campesinos-moviles-una-opcion-para-disminuir-el-desperdicio-de-alimentos-en-colombia/1630" />
	
	<!-- META-TAGS SOCIALES -->
	<meta property="og:locale" content="es_ES" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Mercados Campesinos Móviles: una opción para disminuir el desperdicio de alimentos" />
    <meta property="og:url" content="https://semanarural.com/web/articulo/mercados-campesinos-moviles-una-opcion-para-disminuir-el-desperdicio-de-alimentos-en-colombia/1630" />
    <meta property="og:site_name" content="Semana rural" />
    <meta property="og:updated_time" content="2020-10-15" />
    <meta property="og:image" content="https://s3.amazonaws.com/elcomun/imagenes/1602805943.png" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:title" content="Mercados Campesinos Móviles: una opción para disminuir el desperdicio de alimentos" />
    <meta name="twitter:description" content="Los mercados campesinos se reinventaron. Ante la imposibilidad de vender los alimentos en plazas de mercado, comenzaron a pensar en nuevas maneras de hacer llegar sus productos a los consumidores" />
    <meta name="twitter:image" content="https://s3.amazonaws.com/elcomun/imagenes/1602805943.png" />
    <meta name="twitter:site" content="@semanarural">
    <meta name="twitter:creator" content="@semanarural">


	<!-- FIN META-TAGS SOCIALES -->
		


	<title>Semana Rural | Mercados Campesinos Móviles: una opción para disminuir el desperdicio de alimentos</title>





	<link rel="stylesheet" href="https://semanarural.com/css/bootstrap/bootstrap.min.css">
	<link rel="stylesheet" href="https://semanarural.com/css/style.css">
	<link rel="stylesheet" href="https://semanarural.com/css/estilo.css">
	<link href="https://semanarural.com/css/jquery.datetimepicker.css" rel="stylesheet">
	<link rel="stylesheet" href="https://semanarural.com/css/font-awesome-4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
	<link href="https://fonts.googleapis.com/css?family=Abril+Fatface|Josefin+Sans:300|Noto+Serif|PT+Serif|Rajdhani|Passion+One" rel="stylesheet">
	<link rel="stylesheet" href="https://semanarural.com/css/animate.css"> 
	<link rel="stylesheet" href="https://semanarural.com/css/footer.css">

	<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>	<link rel="stylesheet" href="https://semanarural.com/css/est_articulo.css">
</head>
<body>
<div id="fb-root"></div>
<script>
  // This is called with the results from from FB.getLoginStatus().
  function statusChangeCallback(response) {
    console.log('statusChangeCallback');
    console.log(response);
    // The response object is returned with a status field that lets the
    // app know the current login status of the person.
    // Full docs on the response object can be found in the documentation
    // for FB.getLoginStatus().
    if (response.status === 'connected') {
      // Logged into your app and Facebook.
      
      testAPI();
    } else {
      // The person is not logged into your app or we are unable to tell.
    }
  }

  // This function is called when someone finishes with the Login
  // Button.  See the onlogin handler attached to it in the sample
  // code below.
  function checkLoginState() {
    FB.getLoginStatus(function(response) {
      statusChangeCallback(response);
    });
  }
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '206385059870471',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

  function testAPI() {
    console.log('Welcome!  Fetching your information.... ');

   FB.api('/me',{fields: ['name','email','picture']}, function(response) {
	  console.log(response);
	  $('#imagen_perfil').attr('src',response.picture.data.url);
	});
   }
</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<meta name="google-signin-client_id" content="221155774513-jjlb6m8e642rt8snr69jh3hrtknsri5t.apps.googleusercontent.com">
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBZBDSQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<nav class="navbar navbar-default navbar-fixed-top">
	<div class="container-fluid">
		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
				<button class="c-hamburger c-hamburger--htx pull-left navbar-toggle" data-toggle="collapse" data-target="#megaSideBar" aria-expanded="false">
				  <span>toggle menu</span>
				</button>

			<a class="hidden-xs navbar-brand" href="https://semanarural.com/"><img class="img-responsive" src="https://semanarural.com/images/semana-rural.png"></a>
			<div class=" visible-xs navbar-brand navbar-art">
				<div class="col-xs-4 home" style="padding:0px 2px 0px 30px;">
				<!--<a href="#"><label >Mercados Campesinos Móviles: una opción para disminuir el desperdicio de alimentos</label></a>-->
				<a href="https://semanarural.com/"><i class="fa fa-home" aria-hidden="true"></i></a>
				</div>
				<div class="social pull-right col-xs-5" style="padding:0px 2px;">
					<a class="hidden" href=""><span class="division-vertical"></a>
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://semanarural.com/web/articulo/mercados-campesinos-moviles-una-opcion-para-disminuir-el-desperdicio-de-alimentos-en-colombia/1630&amp;src=sdkpreparse" target="_blank"><span class="fa fa-facebook"></span></a>
					<a href="https://twitter.com/share?url=https://semanarural.com/web/articulo/mercados-campesinos-moviles-una-opcion-para-disminuir-el-desperdicio-de-alimentos-en-colombia/1630&via=semanarural&text=Mercados%20Campesinos%20Móviles:%20una%20opción%20para%20disminuir%20el%20desperdicio%20de%20alimentos" target="_blank"><span class="fa fa-twitter"></span></a>
					<a  href="whatsapp://send?text=https://semanarural.com/web/articulo/mercados-campesinos-moviles-una-opcion-para-disminuir-el-desperdicio-de-alimentos-en-colombia/1630"><span class="fa fa-whatsapp"></span></a>
				</div>
			</div>
		</div>
		<div class="collapse navbar-collapse" id="menu_movil">
				<div class="hidden">	
					<a id="go_base" data-toggle="tab" href="#nav_base">Base</a>
					<a id="go_adc" data-toggle="tab" href="#nav_adc">Adc</a>
				</div>
				<div class="visible-xs">
						<ul class="nav navbar-nav navbar-right">
							<li><a href="https://semanarural.com/reportajes">Reportajes</a></li>
							<li><a href="https://semanarural.com/historias">Historias</a></li>
							<li><a href="https://semanarural.com/gente">Gente</a></li>
							<li><a href="#">únete <span class="md md-person"></span></a></li>
						</ul>
				</div>
			<div id="navs_content" class="tab-content hidden-xs" style="padding:0px;">

			    	<div id="nav_base" class="tab-pane fade in active">
			    		<ul class="nav navbar-nav navbar-right">
							<!-- <li><a href="https://semanarural.com/reportajes">Reportajes</a></li>
							<li><a href="https://semanarural.com/historias">Historias</a></li>
							<li><a href="https://semanarural.com/gente">Gente</a></li>
							<li><a class="div"><span class="division-vertical"></span></a></li> -->
							<li class="social">
								<a>
									<span id="buscador">
										<span id="search-close" class="fa fa-close"></span>
										<form id="form-buscador" method="POST" action="https://semanarural.com/web/buscador"><input type="text" name="key_buscador" ></form>
										<span id="search-submit" class="fa fa-search"></span>
									</span>
									<span id="search-open" class="fa fa-search"></span>
								</a>
								<a class="div"><span class="division-vertical"></span></a>
								<a href="https://www.facebook.com/SomosSemanaRural/" target="_blank"><span class="fa fa-facebook"></span></a>
								<a href="https://twitter.com/semanarural" target="_blank"><span class="fa fa-twitter"></span></a>
								<a href="https://instagram.com/semanarural" target="_blank"><span class="fa fa-instagram"></span></a>
								<a href="https://www.youtube.com/channel/UCwdBnYcbzU84pVzfanhintQ" target="_blank"><span class="fa fa-youtube-play"></span></a>
							</li>
							<li class="hidden"><a class="div"><span class="division-vertical"></span></a></li>
							<li class="hidden"><a href="#">únete <span class="md md-person"></span></a></li>
							<!--<li><a class="div"><span class="division-vertical"></span></a></li>
							<li><a href="#"><span class="md md-search"></span></a></li> -->
							<li class="hidden-xs"><img src="https://semanarural.com/images/triangulos-color.svg" alt=""></li>
						</ul>
					</div>
					<div id="nav_adc" class="tab-pane fade">
						<ul class="col-sm-9 nav navbar-nav">
							<li><a href="https://semanarural.com/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
							<li><a class="div"><span class="division-vertical"></span></a></li>
							<li class="titulo_nav"><a href=""><label>Mercados Campesinos Móviles: una opción para disminuir el desperdicio de alimentos</label></a></li>
						</ul>
						<ul class="nav navbar-nav navbar-right">
							<li class="hidden-sm hidden-md"><a href="#" style="padding-right:0;"><small style="color:#C8C8C8 !important;font-size:10px !important;">Compártelo</small></a></li>
							<li><a class="div"><span class="division-vertical"></span></a></li>	
							<li class="social">
								<a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://semanarural.com/web/articulo/mercados-campesinos-moviles-una-opcion-para-disminuir-el-desperdicio-de-alimentos-en-colombia/1630&amp;src=sdkpreparse" target="_blank"><span class="fa fa-facebook"></span></a>
								<a rel="nofollow" href="https://twitter.com/share?url=https://semanarural.com/web/articulo/mercados-campesinos-moviles-una-opcion-para-disminuir-el-desperdicio-de-alimentos-en-colombia/1630&via=semanarural&text=Mercados%20Campesinos%20Móviles:%20una%20opción%20para%20disminuir%20el%20desperdicio%20de%20alimentos" target="_blank"><span class="fa fa-twitter"></span></a>
								<a rel="nofollow" href="https://web.whatsapp.com/send?text=https://semanarural.com/web/articulo/mercados-campesinos-moviles-una-opcion-para-disminuir-el-desperdicio-de-alimentos-en-colombia/1630" target="_blank"><span class="fa fa-whatsapp"></span>
								</a>
							</li>
							<li class="hidden-xs hidden-sm"><img src="https://semanarural.com/images/triangulos-color.svg" alt=""></li>
						</ul>
					</div>
			</div>	
		</div>
	</div>
</nav>
<!-- <nav class="nav-tags col-sm-8 col-sm-offset-2 col-md-8 col-md-offset-2">
	<ul class="list-tags collapse in">
		<li class=active><a href="https://semanarural.com/historias">HISTORIAS</a></li>
		<li ><a href="https://semanarural.com/reportajes">REPORTAJES</a></li>
		<li ><a href="https://semanarural.com/gente">GENTE</a></li>
	</ul>
</nav> -->
<div id="megaSideBar" class="collapse">
	<ul>
		<li class="slideInLeft animated"><a href="https://semanarural.com/historias">HISTORIAS</a></li>
		<li class="slideInLeft animated" animation-delay="200ms"><a href="https://semanarural.com/reportajes">REPORTAJES</a></li>
		<li class="slideInLeft animated" animation-delay="400ms"><a href="https://semanarural.com/ladob">LADO B</a></li>
		<li class="slideInLeft animated" animation-delay="600ms"><a href="https://semanarural.com/opinion">OPINIÓN</a></li>
		<li class="slideInLeft animated" animation-delay="800ms"><a href="https://semanarural.com/zoom">ZOOM</a></li>
		<li class="slideInLeft animated" animation-delay="1s"><a href="https://semanarural.com/mapas">MAPAS</a></li>
		<li class="slideInLeft animated territorio" animation-delay="1.3s"><a href="https://semanarural.com/territorio"><h6>DESDE EL</h6><div>TERRITORIO</div></a></li>
		<li class="slideInLeft animated" animation-delay="1.5s"><a href="https://semanarural.com/nosotros">NOSOTROS</a></li>
		<li class="slideInLeft animated" animation-delay="1.7s"><a href="https://semanarural.com/documentos">LA CARPETA</a></li>
		<!-- <li class="slideInLeft animated" animation-delay="0.8s"><a id="btn_unete" href="#">ÚNETE</a></li>		 -->
	</ul>
</div> 

 
	<div id="cuerpo">
		<section id="principal" class="container xs-nopadding">
			<br>

			<div class="col-xs-12 text-xs-center">
				<a href="https://semanarural.com/historias">
										<label class="postits ">
						Historias</label>
				</a>
			</div>
			<div class="info col-xs-12" style="padding:25px 15px;">
				<div class="col-sm-7 text-xs-center">
					<h1 class="titulo">Mercados Campesinos Móviles: una opción para disminuir el desperdicio de alimentos</h1>
					<span id="fecha_articulo">
						octubre 15 de 2020					</span>
				</div>
				<div class="col-sm-5" style="border-left:solid 1px #333;padding:10px 50px 10px 50px;">
					<label class="lugar"><span class="glyphicon glyphicon-map-marker"></span></label>
					<p>Los mercados campesinos se reinventaron. Ante la imposibilidad de vender los alimentos en plazas de mercado, comenzaron a pensar en nuevas maneras de hacer llegar sus productos a los consumidores.</p>
				</div>
			</div>
			<!-- <amp-img src="https://s3.amazonaws.com/elcomun/imagenes/1602805943.png" alt="imagen" class="img-responsive" width="470" height="275" layout="responsive" style="display: block"></amp-img>
			<amp-img src="https://s3.amazonaws.com/elcomun/imagenes/1602805943.png" alt="imagen" class="img-responsive" width="470" height="275" ></amp-img> -->
			<div class="clearfix"></div>
			<div id="div_img_principal">
				<img src="https://s3.amazonaws.com/elcomun/imagenes/1602805943.png" alt="Mercados Campesinos Móviles: una opción para disminuir el desperdicio de alimentos" class="img-responsive"  >
				<p style="width:100%"><span class="fa fa-camera"></span> |  | <span>Por: Cortesía Infobae</span></p>
			</div>
			<!-- Aquí va el div de perfil -->
		</section>
		<!-- Se quitó el collapse del contenido -->
		<!--<section id="contenido_articulo" class="collapse">-->
		<section id="contenido_articulo">
			<br class="hidden-xs"><br class="hidden-xs">
			<div id="perfil" class="col-sm-12 col-md-3 col-lg-2">
				<div class="pull-right-nosm">
					<div id="foto_autor" class="hidden-xs">
						<amp-img class="img-responsive" src="https://s3.amazonaws.com/elcomun/imagenes/1503592909.jpg" alt="Foto del autor del articulo" width="100" height="100"></amp-img>
					</div>
					<br>
					<span id="autor_articulo"><strong>Por:</strong> SEMANA RURAL</span>
					<br>
					<span id="twitter_autor"><a href="https://twitter.com/SemanaRural" target="_blank"><span class="fa fa-twitter"></span> SemanaRural</span></a>
					<br><br>
				</div>
			</div>
			<div class="fog hidden"></div>
			<div id="cuerpo_articulo">
				
					<div class="row">
						<div class="col-sm-12 col-xs-12 column col-md-2" id="divinicial" style="">
							<div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div>	
						</div>
					<div class="col-sm-12 col-xs-12 column col-md-8" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><p style="text-align:justify">Como una alternativa dentro de la Política Pública de Seguridad Alimentaria y Nutricional de la ciudad de Bogotá, nació “Mercados Campesinos”, <strong>una iniciativa que vincula productores y/o pequeños transformadores a circuitos cortos de comercialización de alimentos.</strong></p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">Obligados por las condiciones que ha traído la crisis sanitaria y económica, la Alcaldía Mayor de Bogotá a través de la Secretaría de Desarrollo Económico, en alianza con el Ejército Nacional&nbsp;y el Ministerio del Trabajo,&nbsp;pusieron en marcha los Mercados Campesinos Móviles. En estos, campesinos de la zona rural de Bogotá y&nbsp; los departamentos de la Región Central del país&nbsp;<strong>cambiaron la Plaza de Bolívar y otras plazoletas por centros de acopio y camiones para llevar el mercado a la puerta de la casa de los hogares bogotanos.</strong></p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">La estrategia presenta una vitrina de oportunidades comerciales gratuita para productores rurales y emprendedores de proyectos agroproductivos. Sus beneficios incluyen la <strong>disponibilidad y suministro de alimentos saludables y con criterio nutricional; un aumento en la calidad, inocuidad y&nbsp;variedad de los productos; y, sobre todo, </strong>gracias a que no existen intermediarios, beneficios económicos tanto para productores como consumidores.&nbsp;</p>

<p style="text-align:justify">&nbsp;</p>

<hr>
<p style="text-align:center"><span style="color:#000000"><span style="font-size:26px">«Su objetivo es mitigar las actuales dificultades económicas y de comercialización que enfrentan nuestros campesinos, a causa de la pandemia generada por el covid-19, brindando alternativas de comercialización y preventa de productos a domicilio»</span></span></p>

<p style="text-align:center"><span style="font-size:12px"><span style="font-family:josefin sans">explica César Carrillo, Director de Economía Rural y Abastecimiento Alimentario de Bogotá.</span></span></p>

<hr>
<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">La iniciativa ha traído beneficios para todos. Promueve una venta garantizada para los campesinos, disminuye los riesgos de contagio y ofrece mejores precios para los consumidores. <strong>A la fecha&nbsp;han entregado más de 6.300 mercados a domicilio, lo que corresponde a cerca de 500 millones de pesos en ventas</strong>, dinero que va directamente para los productores.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">En un nuevo esfuerzo por impulsar esta estrategia, se desarrolló&nbsp; “La Mercatón Campesina”, maratón de mercados que conectó a los productores de la ruralidad bogotana y departamentos de la región central con clientes de la ciudad de Bogotá, a través de la plataforma tecnológica www.mercadoscampesinos.gov.co, con la finalidad de adquirir canastas de alimentos saludables por el valor de $100.000 pesos, comercializados directamente por asociaciones de productores rurales. La primera versión del evento tuvo lugar el pasado mes de agosto y se tiene planeada una segunda edición&nbsp;para este mes de octubre.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">Además del componente social que ha llegado como valor agregado, <strong>esta iniciativa ha generado una reducción en la pérdida de alimentos. </strong>Al tener una preventa, los campesinos saben qué alimentos y de qué cantidad deben disponer para la entrega, garantizando que no tendrán que devolverse a sus casas con los excedentes. Esta reducción en las pérdidas y desperdicios de alimentos evita que los recursos naturales, la inversión económica y el tiempo de los campesinos, terminen en la basura.</p>
</div></div></div>
				<div class="row"><div class="col-md-12 col-sm-12 col-xs-12 column"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><hr>
<p style="text-align: center;"><span style="font-size:16px"><span style="font-family:rajdhani">Te puede interesar:&nbsp;</span></span><a href="https://semanarural.com/web/articulo/cuales-son-los-alimentos-que-mas-escasean-en-las-regiones-de-colombia/1419"><span style="font-size:14px"><span style="font-family:bitter-bold">¿Cuáles son los alimentos que más escasean en las regiones de Colombia?</span></span></a></p>

<hr>
<p>&nbsp;</p>
</div></div></div><div class="row"><div class="col-sm-12 col-xs-12 column col-md-2" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="col-sm-12 col-xs-12 column col-md-8" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><p><span style="font-family:times new roman,times,serif"><span style="font-size:36px"><span style="color:#000000"><strong><em>Las pérdidas y desperdicios de alimentos en Colombia</em></strong></span></span></span></p>
</div></div></div><div class="row"><div class="col-sm-12 col-xs-12 column col-md-2" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="col-sm-12 col-xs-12 column col-md-8" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><p style="text-align:justify">El Departamento Nacional de Planeación (DNP) desarrolló un estudio en el año 2016 que permitió estimar que, de la oferta disponible de alimentos —unos 28,5 millones de toneladas anuales—, s<strong>e pierde y desperdicia el 34,25 por ciento, correspondiente a 9,76 millones de toneladas cada año.</strong></p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">Las pérdidas&nbsp;originadas entre la etapa de producción y la comercialización al minorista corresponden al 63,8%. Esto se distribuye en la fase de producción, con el 40,5%; seguido del 19,8% en la fase de poscosecha y almacenamiento; y el 3,5% durante el&nbsp;procesamiento industrial.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">El fenómeno de la pérdida y desperdicio de alimentos (PDA) resulta ser una paradoja, ya que los grupos de alimentos más afectados son los que aportan energía y nutrientes clave en la superación de la inseguridad alimentaria y nutricional como frutas y vegetales, raíces y tubérculos, cereales, cárnicos, legumbres, pescado y lácteos. De allí que estrategias como los mercados campesinos puedan disminuir la cantidad de alimento que se desperdicia anualmente en Colombia.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify"><span style="font-size:14px"><em>**Con información de la FAO</em></span></p>
</div></div></div><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 column"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><hr>
<p style="text-align:center"><span style="font-size:16px"><span style="font-family:rajdhani">Te puede interesar:&nbsp;</span></span><a href="https://semanarural.com/web/articulo/viaje-a-la-cosecha-de-cafe-mas-esperada-en-anos/1615"><span style="font-size:14px"><span style="font-family:bitter-bold">Viaje a la cosecha de café más esperada en años</span></span></a></p>

<hr></div></div></div>			</div>
			
			<div class="clearfix"></div>
<section id="suscribete" class="col-sm-12">
	<div class="col-sm-6 col-md-4">
		<span class="h1">¡Suscríbete!</span>
		<br><br>
	</div>
	<div class="col-sm-6 col-md-3">
		<p><small>Y recibe primero una selección de los mejores contenidos y novedades de SEMANA RURAL. Nada de spam, promociones comerciales ni cosas aburridas.</small></p>
	</div>
	<div class="col-sm-12 col-md-5">
		<div class="col-sm-4">
			<input type="text" class="form-control" name="suscribir_nombre" placeholder="Nombre">
			<label id="error_nombre" style="color: #c31d1d; font-size: 10px; display: none;"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i><span style="font-size: 10px;"> Ingresar el nombre</span></label>
		</div>
		<div class="col-sm-4">
			<input type="text" class="form-control" name="suscribir_apellido" placeholder="Apellido">
			<label id="error_apellido" style="color: #c31d1d; font-size: 10px; display: none;"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i><span style="font-size: 10px;"> Ingresar el apellido</span></label>
		</div>
		<div class="col-sm-4">
			<input type="text" class="form-control" name="suscribir" placeholder="Correo">
			<label id="error_correo" style="color: #c31d1d; font-size: 10px; display: none;"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i><span id="msjCorreo" style="font-size: 10px;"></span></label>
		</div>
		<div class="clearfix"></div>
		<div class="col-sm-4">
			<input type="text" class="form-control" name="suscribir_ciudad" placeholder="Ciudad">
			<label id="error_ciudad" style="color: #c31d1d; font-size: 10px; display: none;"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i><span style="font-size: 10px;"> Ingresar la ciudad</span></label>
		</div>
		<div class="col-sm-5">
			<select class="form-control" name="suscribir_frecuencia">
				<option value="0">Mensual</option>
				<option value="1">Quincenal</option>
			</select>
		</div>
		<div class="input-group col-sm-3 text-xs-center">
			<span class="input-group-btn">
				<button class="btn btn-secondary EnvioNews" type="button" onclick="suscribir();">Enviar</button>
			</span>
		</div>
		<div class="col-sm-12" style="font-size: 13px; font-family: inherit;text-align: left;">Ingresa el correo que más utilices, gracias por ayudarnos</div>
		<div class="col-sm-12 col-md-12" style="margin-top: 5px;">
			<div class="col-sm-1 col-md-1 checkAuto" style="margin-top: 0.6rem; padding-right: 0px; padding-left: 0px;">
				<input type="checkbox" name="acept_terminos" style="height: inherit;" value="0">
			</div>
			<div class="col-sm-11 col-md-11" style="padding-left: 0px; padding-right: 1rem; margin-left: -3px;">
				Al suscribirme, acepto los <a class="" style="text-decoration: underline;text-decoration-color: #fffcfc;" href="https://store.semana.com/terminos-y-condiciones.pdf" rel="noopener" target="_blank">términos y condiciones</a> y autorizo el tratamiento de mis datos personales conforme a las finalidades y demás condiciones descritas en la<a class="" style="text-decoration: underline;text-decoration-color: #fffcfc;" href="https://store.semana.com/habeas-data.pdf" rel="noopener" target="_blank"> política de tratamiento de datos personales</a> de SEMANA.</p>
				<label id="error_tyc" style="color: #c31d1d; font-size: 10px; display: none;"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i><span style="font-size: 10px;"> Por favor acepte la política de tratamiento de datos de SEMANA.</span></label>
			</div>
		</div>
	</div>
</section><div class="clearfix"></div>
<div class="container">
	<div class="col-sm-12">
	<br>
		<img class="img-responsive" src="https://semanarural.com/images/firma-semana.png" width="80">
	</div>
</div>
			<div class="clearfix"></div><br><br>
			<div id="tags_articulo" class="row">
				<div class="container text-justify">
					<div class="col-md-8 col-md-offset-2 col-lg-10 col-lg-offset-1 text-center">
						<label class="postits postit-tags">AQUÍ HABLAMOS DE</label>
											</div>
				</div>
			</div>
			<div id="pie_articulo">
				<div class="container">
					
					<br>
					<h2 class="titulo">¡Comparte!</h2>
					<br>
					<div id="franja_share" class="col-sm-6 col-sm-offset-3 col-md-4 col-md-offset-4 col-lg-4 col-lg-offset-4">
						<ul>
							<li class="facebook_circle">
								<a title="Share on Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://semanarural.com/web/articulo/mercados-campesinos-moviles-una-opcion-para-disminuir-el-desperdicio-de-alimentos-en-colombia/1630&amp;src=sdkpreparse">
									<span class="fa fa-facebook"></span>
								</a>
							</li>
							<li class="twitter_circle">
																<a title="Share on Twitter" target="_blank" href="https://twitter.com/share?url=https://semanarural.com/web/articulo/mercados-campesinos-moviles-una-opcion-para-disminuir-el-desperdicio-de-alimentos-en-colombia/1630&via=semanarural&text=Mercados%20Campesinos%20Móviles:%20una%20opción%20para%20disminuir%20el%20desperdicio%20de%20alimentos">
									<span class="fa fa-twitter"></span>
								</a>
							</li>
							<li class="visible-xs whatsapp_circle">
								<a href="whatsapp://send?text=https://semanarural.com/web/articulo/mercados-campesinos-moviles-una-opcion-para-disminuir-el-desperdicio-de-alimentos-en-colombia/1630">
									<span class="fa fa-whatsapp"></span>
								</a>
							</li>
							<li class="google_circle">
								<a title="Share on Google+" target="_blank" href="https://plus.google.com/share?url=https://semanarural.com/web/articulo/mercados-campesinos-moviles-una-opcion-para-disminuir-el-desperdicio-de-alimentos-en-colombia/1630">
									<span class="fa fa-google-plus"></span>
								</a>
							</li>
							<li>
								<a href="mailto:?subject=Te recomiendo este artículo de El Común&amp;body=Mercados Campesinos Móviles: una opción para disminuir el desperdicio de alimentos puedes verlo acá: https://semanarural.com/web/articulo/mercados-campesinos-moviles-una-opcion-para-disminuir-el-desperdicio-de-alimentos-en-colombia/1630" title="Share by Email">		
									<span class="fa fa-envelope-o"></span>
	   							</a>
	   						</li>
						</ul>
					</div>
				</div>
			</div>

			<div id="comentarios">
				<div class="contanier">
					<br>
					<div class="col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2 col-lg-6 col-lg-offset-3">
						<div id="antiguos" class="col-sm-12">
							<label id="num-comentarios" for="">
								0 comentarios								</label>
							<div class="linea"></div>
														</div>
						<div id="nuevo" class="col-sm-12">
							<div class="col-sm-2 linea1"></div>
							<div class="col-sm-10 linea2"></div>
							<div class="col-sm-12 publicacion">
								<div class="col-sm-2 col-md-2 col-lg-2 text-center">
									<img src="https://semanarural.com/images/person.png" id="foto_actual" alt="Foto de perfil del autor del comentario" width="70" height="70" style="border-radius:50%;">
								</div>
								<div class="col-sm-10 col-md-10 col-lg-10 textarea-group">
									<textarea name="nuevo_comentario" id="nuevo_comentario" cols="30" rows="3" class="form-control"></textarea>
									<button onClick="registrarComentario()" id="btncomentar" class="form-control" disabled="disabled">Comentar</button>
								</div>
							</div>
							<div class="col-sm-12">							
								<div id="franja_login" class="hidden col-sm-10 col-sm-offset-2 col-md-10 col-lg-10 ">
									<div class="col-sm-6">
										<label for="">Ingresa con: </label>
										<br>
										<ul>
											<li><a href="javascript:login('Facebook')"><span class="fa fa-facebook"></span></a></li>
											<li><a href="javascript:login('Twitter')"><span class="fa fa-twitter"></span></a></li>
											<li><a href="javascript:login('Google')"><span class="fa fa-google-plus"></span></a></li>
											<li><a type="button" data-toggle="modal" data-target="#modalLogin"><span class="fa fa-user"></span></a></li>
										</ul>
									</div>
									<div class="col-sm-6 no-padding">
										<label for="">O registrate con tu correo :</label>
										<br>
										<ul><li><a type="button" data-toggle="modal" data-target="#modalRegister"><span class="fa fa-user-plus"></span></a></li></ul>
									</div>
								</div>
								<div id="franja_logout" class="hidden col-sm-10 col-sm-offset-2 col-md-10 col-lg-10 ">
									<ul>
										<li><a href="javascript:logout()" data-toggle="tooltip" title="Cerrar Sesión"><span class="fa fa-sign-out"></span></a></li>
									</ul>
								</div>
							</div>
						</div>
					</div>
					<div class="clearfix"></div>
					
				</div>
				<br>
			</div>		</section>
			<div class="clearfix"></div>
			<br>
			<div class="text-center">
				<button id="ver_mas"  data-toggle="collapse" data-target="#contenido_articulo" class="postits">Seguir leyendo</button>
			</div>
			<div class="clearfix"></div>
			

		<div class="clearfix"></div>
		<section id="similares" class="xs-nopadding">
			<div class="container infinite-container xs-nopadding">
				<div class="col-xs-12">
					<h2 class="titulo">Te puede interesar</h2>
					<div class="linea"></div>
				</div>
				
				<br>
				<div class="infinite-item">
					<a href="https://semanarural.com/web/articulo/la-profe-rural-que-inspira-el-cambio-en-villarrica/1625">	
											<div class="col-sm-6 col-md-4 xs-nopadding">
													<label class="lugar"><span class="glyphicon glyphicon-map-marker"></span>  Villarrica, Tolima</label>
													<amp-img src="https://s3.amazonaws.com/elcomun/imagenes/1602780017.jpg" alt="la-profe-rural-que-inspira-el-cambio-en-villarrica" class="img-responsive" width="470" height="275" layout="responsive"></amp-img>
													<div class="col-xs-12 no-padding">
														<h3 class="titulo titulo2 text-xs-center">La ‘profe’ rural que inspira el cambio en Villarrica</h3>
													</div>
											</div></a><a href="https://semanarural.com/web/articulo/escolastica-la-primera-mujer-restituida/1628">	
											<div class="col-sm-6 col-md-4 xs-nopadding">
													<label class="lugar"><span class="glyphicon glyphicon-map-marker"></span>  Morroa, Sucre</label>
													<amp-img src="https://s3.amazonaws.com/elcomun/imagenes/1602789249.jpg" alt="escolastica-la-primera-mujer-restituida" class="img-responsive" width="470" height="275" layout="responsive"></amp-img>
													<div class="col-xs-12 no-padding">
														<h3 class="titulo titulo2 text-xs-center">Escolástica: la primera mujer restituida</h3>
													</div>
											</div></a><a href="https://semanarural.com/web/articulo/la-mujer-que-llevo-el-mundo-a-su-vereda/1626">	
											<div class="col-sm-6 col-md-4 xs-nopadding">
													<label class="lugar"><span class="glyphicon glyphicon-map-marker"></span>  San pedro de urabá, Antioquia</label>
													<amp-img src="https://s3.amazonaws.com/elcomun/imagenes/1602780011.jpg" alt="la-mujer-que-llevo-el-mundo-a-su-vereda" class="img-responsive" width="470" height="275" layout="responsive"></amp-img>
													<div class="col-xs-12 no-padding">
														<h3 class="titulo titulo2 text-xs-center">La mujer que llevó el mundo a su vereda</h3>
													</div>
											</div></a><div class="clearfix hidden-sm"></div><a href="https://semanarural.com/web/articulo/las-campesinas-de-junin-que-no-se-dejan-vencer-por-el-machismo/1627">	
											<div class="col-sm-6 col-md-4 xs-nopadding">
													<label class="lugar"><span class="glyphicon glyphicon-map-marker"></span>  Junín, Cundinamarca</label>
													<amp-img src="https://s3.amazonaws.com/elcomun/imagenes/1602786475.jpg" alt="las-campesinas-de-junin-que-no-se-dejan-vencer-por-el-machismo" class="img-responsive" width="470" height="275" layout="responsive"></amp-img>
													<div class="col-xs-12 no-padding">
														<h3 class="titulo titulo2 text-xs-center">Las campesinas de Junín que no se dejan vencer por el machismo</h3>
													</div>
											</div></a><a href="https://semanarural.com/web/articulo/como-entender-el-desarrollo/1622">	
											<div class="col-sm-6 col-md-4 xs-nopadding">
													<label class="lugar"><span class="glyphicon glyphicon-map-marker"></span>  </label>
													<amp-img src="https://s3.amazonaws.com/elcomun/imagenes/1602686447.jpg" alt="como-entender-el-desarrollo" class="img-responsive" width="470" height="275" layout="responsive"></amp-img>
													<div class="col-xs-12 no-padding">
														<h3 class="titulo titulo2 text-xs-center">"Las comunidades deben ser las artífices de su desarrollo"</h3>
													</div>
											</div></a><a href="https://semanarural.com/web/articulo/festival-raices-una-apuesta-por-la-musica-andina/1620">	
											<div class="col-sm-6 col-md-4 xs-nopadding">
													<label class="lugar"><span class="glyphicon glyphicon-map-marker"></span>  Bogotá, Bogotá</label>
													<amp-img src="https://s3.amazonaws.com/elcomun/imagenes/1602615878.jpg" alt="festival-raices-una-apuesta-por-la-musica-andina" class="img-responsive" width="470" height="275" layout="responsive"></amp-img>
													<div class="col-xs-12 no-padding">
														<h3 class="titulo titulo2 text-xs-center">Festival Raíces: preservando la música andina a través de internet</h3>
													</div>
											</div></a><div class="clearfix hidden-sm"></div><a href="https://semanarural.com/web/articulo/abierta-nueva-convocatoria-para-proyectos-de-innovacion-agricola/1621">	
											<div class="col-sm-12 lateral xs-nopadding">
													<div class="col-sm-6 col-md-8">
														<h3 class="titulo titulo2 text-xs-center">Abren nueva convocatoria para proyectos de innovación agrícola</h3>
														<br>
														<span><span class="por">Por:</span> SEMANA RURAL</span>
														<br><br>
														<p>El programa ofrece apoyo financiero hasta por 15 mil euros para proyectos de investigación con enfoques novedosos
</p>
													</div>
													<div class="col-sm-6 col-md-4 xs-nopadding">
														<amp-img src="https://s3.amazonaws.com/elcomun/imagenes/1602648369.jpg" alt="abierta-nueva-convocatoria-para-proyectos-de-innovacion-agricola" class="img-responsive" width="470" height="275" layout="responsive"></amp-img>
													</div>						
												</div>
											</a>
											<div class="clearfix"></div><br>				</div>
			</div>
			<!-- <div class="text-center">
				<button class="postits">CARGAR MÁS</button>
			</div> -->
			<div class="clearfix"></div><br>
			<ul class="pagination">
				<li><a href="https://semanarural.com/web/articulo/mercados-campesinos-moviles-una-opcion-para-disminuir-el-desperdicio-de-alimentos-en-colombia/1630/7" class="hidden infinite-more-link" data-ci-pagination-page="2" rel="next">Siguiente &gt;</a></li>			</ul>
		</section>	
		<div class="clearfix"></div>
		<footer class="container-fluid">
	<img src="https://semanarural.com/images/triangulos-blancos.svg" alt="" class="hidden-xs triangulo izquierdo">
	<img src="https://semanarural.com/images/triangulos-blancos.svg" alt="" class="hidden-xs triangulo derecho">
	<div class="container contenidoFooter">
		<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-10 col-md-offset-1 col-lg-8 col-lg-offset-2">
			<div class="col-sm-4 col-md-4 colum1">
				<ul>
					<label class="grupo">CONTENIDOS</label>
					<br>
					<li>
						<a href="https://semanarural.com/nosotros">Nosotros</a>
					</li>
					<li>
						<a href="https://semanarural.com/reportajes">Reportajes</a>
					</li>
					<li>
						<a href="https://semanarural.com/historias">Historias</a>
					</li>
					<li>
						<a href="https://semanarural.com/ladob">Lado B</a>
					</li>
					<!-- <li>
						<a href="#">Mapa</a>
					</li> -->
				</ul>
			</div>
			<div class="col-sm-4 col-md-4 colum2">
				<ul>
					<label class="grupo">SÍGUENOS</label>
					<br>
					<li>
						<a rel="nofollow" href="https://www.facebook.com/SomosSemanaRural/" target="_blank"><span class="fa fa-facebook"></span> Facebook</a>
					</li>
					<li>
						<a rel="nofollow" href="https://twitter.com/semanarural" target="_blank"><span class="fa fa-twitter"></span> Twitter</a>
					</li>
					<li>
						<a rel="nofollow" href="https://instagram.com/semanarural" target="_blank"><span class="fa fa-instagram"></span> Instagram</a>
					</li>
					<li>
						<a rel="nofollow" href="https://www.youtube.com/channel/UCwdBnYcbzU84pVzfanhintQ" target="_blank"><span class="fa fa-youtube-play"> Youtube</span></a>
					</li>
				</ul>
			</div>
			<div class="col-sm-4 col-md-4 colum3">
				<ul>
					<label class="grupo">CONTÁCTANOS</label>
					<br>
					<li>Escríbenos a <br>semanarural@semana.com</li>
					<br>
					<li>Llama al teléfono <br>(571) 6468400 Ext: 1439</li>
				</ul>
			</div>
			<div class="col-sm-12 text-center colum4">
				<span>¿Desea recibir notificaciones de los últimos artículos en su correo electrónico? ¡Suscríbase a nuestro newsletter!</span>
				<br><br>
				<div class="contenedorDatosF">
					<div class="form-group nombreF">
						<!-- <div class="input-group hidden-xs">
				      	<input type="text" class="form-control" name="suscribir2" placeholder="Correo electrónico">
				      	<span class="input-group-btn">
				        	<button class="btn btn-dark" type="button" onclick="suscribir(2)">Suscribirme</button>
				      	</span>
				    </div>
				    <div class="visible-xs">
					    <input type="text" class="form-control" placeholder="Correo electrónico">
					    <br>
					    <button class="btn btn-dark" type="button">Suscribirme</button>
				    </div> -->
						<input type="text" name="suscribir_nombre2" class="form-control changeFooter" placeholder="Nombre">
						<label id="error_nombre2" style="color: rgb(255, 149, 149); font-size: 10px; display: none;"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i><span style="font-size: 10px;"> Ingresar el nombre</span></label>
					</div>
					<div class="form-group apellidoF">
						<input type="text" name="suscribir_apellido2" class="form-control changeFooter" placeholder="Apellido">
						<label id="error_apellido2" style="color: rgb(255, 149, 149); font-size: 10px; display: none;"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i><span style="font-size: 10px;"> Ingresar el apellido</span></label>
					</div>
					<div class="form-group correoF">
						<!-- <div class="input-group hidden-xs"> -->
						<input type="text" class="form-control changeFooter" name="suscribir2" placeholder="Correo electrónico">
						<label id="error_correo2" style="color: rgb(255, 149, 149); font-size: 10px; display: none;"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i><span id="msjCorreo2" style="font-size: 10px;"></span></label>
						<!-- <span class="input-group-btn">
				        	<button class="btn btn-dark" type="button" onclick="suscribir(2)">Suscribirme</button>
				      	</span> 
				    </div>-->
					</div>
					<div class="form-group ciudadF">
						<input type="text" class="form-control changeFooter" name="suscribir_ciudad2" placeholder="Ciudad">
						<label id="error_ciudad2" style="color: rgb(255, 149, 149); font-size: 10px; display: none;"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i><span style="font-size: 10px;"> Ingresar la ciudad</span></label>
					</div>
					<div class="form-group frecuenciaF">
						<div class="input-group">
							<select class="form-control changeFooter" name="suscribir_frecuencia2">
								<option value="0">Mensual</option>
								<option value="1">Quincenal</option>
							</select>
							<span class="input-group-btn">
								<button class="btn" type="button" onclick="suscribir(2)">Enviar</button>
							</span>
						</div>
					</div>
				</div>
				<div class="mensajeF">
				<input type="checkbox" name="acept_terminos_2" style="height: inherit;" value="0">
					Al suscribirme, acepto los <a style="text-decoration: underline;text-decoration-color: #fffcfc;" target="_blank" href="https://store.semana.com/terminos-y-condiciones.pdf">términos y condiciones</a> y autorizo el tratamiento de mis datos personales conforme a las finalidades y demás condiciones descritas en la<a href="https://store.semana.com/habeas-data.pdf" target="_blank"> política de tratamiento de datos personales</a> de SEMANA.
						<label id="error_tyc_2" style="color: #c31d1d; font-size: 10px; display: none;"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i><span style="font-size: 10px;"> Por favor acepte la política de tratamiento de datos de SEMANA.</span></label>
			</div>
			</div>
		</div>
</footer>
<div class="container">
	<br><br>
	<div class="logos col-sm-12 col-md-10 col-md-offset-1 col-lg-8 col-lg-offset-2">
		<div class="col-xs-3 col-sm-3"><img src="https://semanarural.com/images/logo-usaid1.png" width="100%" alt=""></div>
		<div class="col-xs-6 col-sm-6"><img src="https://semanarural.com/images/semana_rural02.png" width="100%" alt=""></div>
		<div class="col-xs-3 col-sm-3"><img src="https://semanarural.com/images/logo-acdi-voca.svg" width="100%" alt=""></div>
	</div>
	<div class="clearfix"></div><br>
	<p class="col-sm-12" style="font-family: 'Josefin Sans', sans-serif;">Semana Rural. Un producto de Proyectos Semana S.A. financiado con el apoyo de la Agencia de Estados Unidos para el Desarrollo Internacional (USAID) a través del programa de Alianzas para la Reconciliación operado en Colombia por ACDI/VOCA. Los contenidos son responsabilidad de Proyectos Semana S.A. y no necesariamente reflejan las opiniones de USAID o del gobierno de Estados Unidos.</p>
	<div class="clearfix"></div><br>
</div> 	
	</div>
<div class="modal-carga"></div>
<!-- Modal -->
<div id="modalLogin" class="modal fade" role="dialog">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal">&times;</button>
        <h4 class="modal-title">Iniciar sesión</h4>
      </div>
      <div class="modal-body">
      	<div class="form-group">
      		<label for="email1">Correo electrónico</label>
      		<input type="email" name="email1" class="form-control">
      	</div>
        <div class="form-group">
        	<label for="pass1">Contraseña</label>
        	<input type="password" name="pass1" class="form-control">
        </div>
        <center><button class="btn btn-primary" onclick="login_email()">Enviar</button></center>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">Cerrar</button>
      </div>
    </div>
  </div>
</div>
<div id="modalRegister" class="modal fade" role="dialog">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal">&times;</button>
        <h4 class="modal-title">Registrarse</h4>
      </div>
      <div class="modal-body">
        <label for="nombre">Nombre</label>
    	<input type="text" class="form-control" name="nombre" data-id="">
    	<label for="email" >e-mail</label>
    	<input type="email" class="form-control" name="email">
    	<label for="password" >Contraseña</label>
    	<input type="password" class="form-control" name="password">
    	<br>
    	<label for="foto">Foto</label>
    	<center><input type="file"  name="foto" id="foto" accept="image/*"></center>
    	<br>
    	 <center><button class="btn btn-primary" onclick="registrarUsuario()">Enviar</button></center>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">Cerrar</button>
      </div>
    </div>
  </div>
</div>
<script src="https://www.gstatic.com/firebasejs/3.9.0/firebase.js"></script>

<script type="text/javascript">var base_url = "https://semanarural.com/"; </script>

<script type="text/javascript" src="https://semanarural.com/js/jquery-1.12.1.min.js"></script> 
<!-- <script type="text/javascript" src="https://semanarural.com/js/bootstrap/bootstrap.min.js"></script> -->
<!-- <script type="text/javascript" src="https://semanarural.com/js/jquery.js"></script> -->

<script src="https://semanarural.com/js/plugins.min.js"></script> 
<script src="https://semanarural.com/js/jvectormap.js"></script>
<script src="https://semanarural.com/js/scripts.js"></script>
<script type="text/javascript" src="https://semanarural.com/js/jquery.datetimepicker.full.js"></script>
<script src="https://semanarural.com/js/jquery.waypoints.min.js"></script>
<script src="https://semanarural.com/js/infinite.min.js"></script>
<script  type="text/javascript" language="javascript" src="https://semanarural.com/js/typeahead.js"></script>
<script>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</script>




  

<!--   <script src="https://semanarural.com/js/plugins.js"></script> -->

  <script async defer src="//assets.pinterest.com/js/pinit_main.js"></script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script  type="text/javascript" language="javascript">
        var infinite = new Waypoint.Infinite({
		  element: $('.infinite-container')[0]
		})
        function onSignIn(googleUser) {
		  var profile = googleUser.getBasicProfile();
		  console.log('ID: ' + profile.getId()); // Do not send to your backend! Use an ID token instead.
		  console.log('Name: ' + profile.getName());
		  console.log('Image URL: ' + profile.getImageUrl());
		  console.log('Email: ' + profile.getEmail()); // This is null if the 'email' scope is not present.
		  $('.g-signin2').addClass('hidden');
		}
		function signOut() {
		    var auth2 = gapi.auth2.getAuthInstance();
		    auth2.signOut().then(function () {
		      console.log('User signed out.');
		    });
		    $('.g-signin2').removeClass('hidden');
		  }
        $( document ).ready(function() {
        	//Función para darle el ancho a la descripción de la foto principal, según el tamaño de la foto.
        	if($('#div_img_principal img').width()!=0){
        		$('#div_img_principal p').css('width',$('#div_img_principal img').width());	
        	}
        	
		    $('#similares .fondo').mouseover(function(){
		    	$(this).find('.collapse').collapse('show');
		    });
		    $('#similares .fondo').mouseleave(function(){
		    	$(this).find('.collapse').collapse('hide');
		    });
		    $('#contenido_articulo').removeClass('resumido');
		    $('#ver_mas').addClass('hidden');
		    /*$('#ver_mas').click(function(){
		    	$('#contenido_articulo').removeClass('resumido');
		    	$(this).addClass('hidden');
		    });*/

		    //Aqui se modifica la primera fila para darle espacio al perfil
		    /*$('#cuerpo_articulo .row:first .column:first').attr('class','').addClass('column').addClass('container');
		    
		    $('#cuerpo_articulo .row:first .column:first .ge-content').addClass('col-sm-8 col-md-7 col-lg-8');
		    $('#perfil').prependTo('#cuerpo_articulo .row:first .column:first').addClass('col-sm-4 col-md-3 col-lg-2');
		    $('#cuerpo_articulo .fcontainer').each(function(index){
		    	$(this).removeClass('fcontainer').addClass('container');
		    });*/

		    //Función para modificar los divs de clase row para quitarle las márgenes si son de la clase "ancho completo"
		    $('#cuerpo_articulo').children('.row').each(function(index){
		    	$(this).removeClass('row');
		    	if(index==0){
		    		$(this).addClass('col-sm-12 col-md-7 col-lg-8 xs-nopadding primera-fila');
		    		$('<div class="clearfix"></div>').insertAfter(this);
		    	}else{
		    		if($(this).hasClass('ancho-completo')){
		    			$(this).addClass('col-sm-12 col-md-12 col-lg-12 xs-nopadding');
		    		}else{
		    			$(this).addClass('col-sm-12 col-md-7 col-lg-8 col-sm-offset-0 col-md-offset-3 col-lg-offset-2 xs-nopadding');	
		    		}
		    		
		    	}

		    });

		    

		});
        //Función para el efecto del  navbar a ir bajando por la página
		$(window).scroll(function (event) {
			var st = $(this).scrollTop();
   			var wh = $(document).height() - $(window).height();
   			var perc = (st*100)/wh;

		    if(st>100 ){
		    	$('.navbar-brand').hide();
		    	if($('#nav_base').hasClass('active')){
					$('#go_adc').click();	
		    		$('.navbar').addClass('scrolled');
		    	}
		    	$('.navbar').css({'padding-bottom':'10px','background': '-moz-linear-gradient(left, #476c8f '+perc+'%, #a9ceed '+perc+'%)', 'background': '-webkit-linear-gradient(left, #476c8f '+perc+'%,#a9ceed '+perc+'%)', 'background': 'linear-gradient(to right, #476c8f '+perc+'%,#a9ceed '+perc+'%)'});
		    }
		    if(st<100 && $('#nav_adc').hasClass('active')){
		    	$('.navbar-brand').show();
		    	$('#go_base').click();
		    	$('.navbar').removeClass('scrolled');
				$('.navbar').css({'padding-bottom':'0px','background': '-moz-linear-gradient(left, #476c8f 0%, #a9ceed 100%)', 'background': '-webkit-linear-gradient(left, #476c8f 0%,#a9ceed 100%)', 'background': 'linear-gradient(to right, #476c8f 0%,#a9ceed 100%)'});
		    }
		});
</script>
</body>
</html>