 <!doctype html>
<html>

<!-- Mirrored from blueprint.aws.ipv4.ro/html/default/clients-listing.html by HTTrack Website Copier/3.x [XR&CO'2014], Wed, 06 Jul 2016 17:12:17 GMT -->
<!-- Added by HTTrack --><meta http-equiv="content-type" content="text/html;charset=UTF-8" /><!-- /Added by HTTrack -->
<head>	
		<meta charset="utf-8">
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TBZBDSQ');</script>
	<!-- End Google Tag Manager -->
	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<meta name="title" content="Sustitución voluntaria: el nuevo despertar de Vista Hermosa">
	<meta name="description" content="Tres historias sobre cómo y por qué campesinos del Meta decidieron abandonar el negocio de la coca y apostarle a la legalidad." />
	<meta name="keywords" content="semana,rural">
	<meta http-equiv="content-language" content="es_CO">
	<meta name="robots" content="index, follow">
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
	<meta name="author" content="Semana rural">
	<meta http-equiv="Content-Language" content="es"/>
	<meta name="robots" content="INDEX,FOLLOW" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="canonical" href="https://semanarural.com/web/articulo/sustitucion-voluntaria-el-nuevo-despertar-de-vista-hermosa/1924" />
	
	<!-- META-TAGS SOCIALES -->
	<meta property="og:locale" content="es_ES" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Sustitución voluntaria: el nuevo despertar de Vista Hermosa" />
    <meta property="og:url" content="https://semanarural.com/web/articulo/sustitucion-voluntaria-el-nuevo-despertar-de-vista-hermosa/1924" />
    <meta property="og:site_name" content="Semana rural" />
    <meta property="og:updated_time" content="2021-07-02" />
    <meta property="og:image" content="https://s3.amazonaws.com/elcomun/imagenes/1625254169.jpg" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:title" content="Sustitución voluntaria: el nuevo despertar de Vista Hermosa" />
    <meta name="twitter:description" content="Tres historias sobre cómo y por qué campesinos del Meta decidieron abandonar el negocio de la coca y apostarle a la legalidad." />
    <meta name="twitter:image" content="https://s3.amazonaws.com/elcomun/imagenes/1625254169.jpg" />
    <meta name="twitter:site" content="@semanarural">
    <meta name="twitter:creator" content="@semanarural">


	<!-- FIN META-TAGS SOCIALES -->
		


	<title>Semana Rural | Sustitución voluntaria: el nuevo despertar de Vista Hermosa</title>





	<link rel="stylesheet" href="https://semanarural.com/css/bootstrap/bootstrap.min.css">
	<link rel="stylesheet" href="https://semanarural.com/css/style.css">
	<link rel="stylesheet" href="https://semanarural.com/css/estilo.css">
	<link href="https://semanarural.com/css/jquery.datetimepicker.css" rel="stylesheet">
	<link rel="stylesheet" href="https://semanarural.com/css/font-awesome-4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
	<link href="https://fonts.googleapis.com/css?family=Abril+Fatface|Josefin+Sans:300|Noto+Serif|PT+Serif|Rajdhani|Passion+One" rel="stylesheet">
	<link rel="stylesheet" href="https://semanarural.com/css/animate.css"> 
	<link rel="stylesheet" href="https://semanarural.com/css/footer.css">

	<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>	<link rel="stylesheet" href="https://semanarural.com/css/est_articulo.css">
</head>
<body>
<div id="fb-root"></div>
<script>
  // This is called with the results from from FB.getLoginStatus().
  function statusChangeCallback(response) {
    console.log('statusChangeCallback');
    console.log(response);
    // The response object is returned with a status field that lets the
    // app know the current login status of the person.
    // Full docs on the response object can be found in the documentation
    // for FB.getLoginStatus().
    if (response.status === 'connected') {
      // Logged into your app and Facebook.
      
      testAPI();
    } else {
      // The person is not logged into your app or we are unable to tell.
    }
  }

  // This function is called when someone finishes with the Login
  // Button.  See the onlogin handler attached to it in the sample
  // code below.
  function checkLoginState() {
    FB.getLoginStatus(function(response) {
      statusChangeCallback(response);
    });
  }
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '206385059870471',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

  function testAPI() {
    console.log('Welcome!  Fetching your information.... ');

   FB.api('/me',{fields: ['name','email','picture']}, function(response) {
	  console.log(response);
	  $('#imagen_perfil').attr('src',response.picture.data.url);
	});
   }
</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<meta name="google-signin-client_id" content="221155774513-jjlb6m8e642rt8snr69jh3hrtknsri5t.apps.googleusercontent.com">
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBZBDSQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<nav class="navbar navbar-default navbar-fixed-top">
	<div class="container-fluid">
		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
				<button class="c-hamburger c-hamburger--htx pull-left navbar-toggle" data-toggle="collapse" data-target="#megaSideBar" aria-expanded="false">
				  <span>toggle menu</span>
				</button>

			<a class="hidden-xs navbar-brand" href="https://semanarural.com/"><img class="img-responsive" src="https://semanarural.com/images/semana-rural.png"></a>
			<div class=" visible-xs navbar-brand navbar-art">
				<div class="col-xs-4 home" style="padding:0px 2px 0px 30px;">
				<!--<a href="#"><label >Sustitución voluntaria: el nuevo despertar de Vista Hermosa</label></a>-->
				<a href="https://semanarural.com/"><i class="fa fa-home" aria-hidden="true"></i></a>
				</div>
				<div class="social pull-right col-xs-5" style="padding:0px 2px;">
					<a class="hidden" href=""><span class="division-vertical"></a>
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://semanarural.com/web/articulo/sustitucion-voluntaria-el-nuevo-despertar-de-vista-hermosa/1924&amp;src=sdkpreparse" target="_blank"><span class="fa fa-facebook"></span></a>
					<a href="https://twitter.com/share?url=https://semanarural.com/web/articulo/sustitucion-voluntaria-el-nuevo-despertar-de-vista-hermosa/1924&via=semanarural&text=Sustitución%20voluntaria:%20el%20nuevo%20despertar%20de%20Vista%20Hermosa" target="_blank"><span class="fa fa-twitter"></span></a>
					<a  href="whatsapp://send?text=https://semanarural.com/web/articulo/sustitucion-voluntaria-el-nuevo-despertar-de-vista-hermosa/1924"><span class="fa fa-whatsapp"></span></a>
				</div>
			</div>
		</div>
		<div class="collapse navbar-collapse" id="menu_movil">
				<div class="hidden">	
					<a id="go_base" data-toggle="tab" href="#nav_base">Base</a>
					<a id="go_adc" data-toggle="tab" href="#nav_adc">Adc</a>
				</div>
				<div class="visible-xs">
						<ul class="nav navbar-nav navbar-right">
							<li><a href="https://semanarural.com/reportajes">Reportajes</a></li>
							<li><a href="https://semanarural.com/historias">Historias</a></li>
							<li><a href="https://semanarural.com/gente">Gente</a></li>
							<li><a href="#">únete <span class="md md-person"></span></a></li>
						</ul>
				</div>
			<div id="navs_content" class="tab-content hidden-xs" style="padding:0px;">

			    	<div id="nav_base" class="tab-pane fade in active">
			    		<ul class="nav navbar-nav navbar-right">
							<!-- <li><a href="https://semanarural.com/reportajes">Reportajes</a></li>
							<li><a href="https://semanarural.com/historias">Historias</a></li>
							<li><a href="https://semanarural.com/gente">Gente</a></li>
							<li><a class="div"><span class="division-vertical"></span></a></li> -->
							<li class="social">
								<a>
									<span id="buscador">
										<span id="search-close" class="fa fa-close"></span>
										<form id="form-buscador" method="POST" action="https://semanarural.com/web/buscador"><input type="text" name="key_buscador" ></form>
										<span id="search-submit" class="fa fa-search"></span>
									</span>
									<span id="search-open" class="fa fa-search"></span>
								</a>
								<a class="div"><span class="division-vertical"></span></a>
								<a href="https://www.facebook.com/SomosSemanaRural/" target="_blank"><span class="fa fa-facebook"></span></a>
								<a href="https://twitter.com/semanarural" target="_blank"><span class="fa fa-twitter"></span></a>
								<a href="https://instagram.com/semanarural" target="_blank"><span class="fa fa-instagram"></span></a>
								<a href="https://www.youtube.com/channel/UCwdBnYcbzU84pVzfanhintQ" target="_blank"><span class="fa fa-youtube-play"></span></a>
							</li>
							<li class="hidden"><a class="div"><span class="division-vertical"></span></a></li>
							<li class="hidden"><a href="#">únete <span class="md md-person"></span></a></li>
							<!--<li><a class="div"><span class="division-vertical"></span></a></li>
							<li><a href="#"><span class="md md-search"></span></a></li> -->
							<li class="hidden-xs"><img src="https://semanarural.com/images/triangulos-color.svg" alt=""></li>
						</ul>
					</div>
					<div id="nav_adc" class="tab-pane fade">
						<ul class="col-sm-9 nav navbar-nav">
							<li><a href="https://semanarural.com/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
							<li><a class="div"><span class="division-vertical"></span></a></li>
							<li class="titulo_nav"><a href=""><label>Sustitución voluntaria: el nuevo despertar de Vista Hermosa</label></a></li>
						</ul>
						<ul class="nav navbar-nav navbar-right">
							<li class="hidden-sm hidden-md"><a href="#" style="padding-right:0;"><small style="color:#C8C8C8 !important;font-size:10px !important;">Compártelo</small></a></li>
							<li><a class="div"><span class="division-vertical"></span></a></li>	
							<li class="social">
								<a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://semanarural.com/web/articulo/sustitucion-voluntaria-el-nuevo-despertar-de-vista-hermosa/1924&amp;src=sdkpreparse" target="_blank"><span class="fa fa-facebook"></span></a>
								<a rel="nofollow" href="https://twitter.com/share?url=https://semanarural.com/web/articulo/sustitucion-voluntaria-el-nuevo-despertar-de-vista-hermosa/1924&via=semanarural&text=Sustitución%20voluntaria:%20el%20nuevo%20despertar%20de%20Vista%20Hermosa" target="_blank"><span class="fa fa-twitter"></span></a>
								<a rel="nofollow" href="https://web.whatsapp.com/send?text=https://semanarural.com/web/articulo/sustitucion-voluntaria-el-nuevo-despertar-de-vista-hermosa/1924" target="_blank"><span class="fa fa-whatsapp"></span>
								</a>
							</li>
							<li class="hidden-xs hidden-sm"><img src="https://semanarural.com/images/triangulos-color.svg" alt=""></li>
						</ul>
					</div>
			</div>	
		</div>
	</div>
</nav>
<!-- <nav class="nav-tags col-sm-8 col-sm-offset-2 col-md-8 col-md-offset-2">
	<ul class="list-tags collapse in">
		<li class=active><a href="https://semanarural.com/historias">HISTORIAS</a></li>
		<li ><a href="https://semanarural.com/reportajes">REPORTAJES</a></li>
		<li ><a href="https://semanarural.com/gente">GENTE</a></li>
	</ul>
</nav> -->
<div id="megaSideBar" class="collapse">
	<ul>
		<li class="slideInLeft animated"><a href="https://semanarural.com/historias">HISTORIAS</a></li>
		<li class="slideInLeft animated" animation-delay="200ms"><a href="https://semanarural.com/reportajes">REPORTAJES</a></li>
		<li class="slideInLeft animated" animation-delay="400ms"><a href="https://semanarural.com/ladob">LADO B</a></li>
		<li class="slideInLeft animated" animation-delay="600ms"><a href="https://semanarural.com/opinion">OPINIÓN</a></li>
		<li class="slideInLeft animated" animation-delay="800ms"><a href="https://semanarural.com/zoom">ZOOM</a></li>
		<li class="slideInLeft animated" animation-delay="1s"><a href="https://semanarural.com/mapas">MAPAS</a></li>
		<li class="slideInLeft animated territorio" animation-delay="1.3s"><a href="https://semanarural.com/territorio"><h6>DESDE EL</h6><div>TERRITORIO</div></a></li>
		<li class="slideInLeft animated" animation-delay="1.5s"><a href="https://semanarural.com/nosotros">NOSOTROS</a></li>
		<li class="slideInLeft animated" animation-delay="1.7s"><a href="https://semanarural.com/documentos">LA CARPETA</a></li>
		<!-- <li class="slideInLeft animated" animation-delay="0.8s"><a id="btn_unete" href="#">ÚNETE</a></li>		 -->
	</ul>
</div> 

 
	<div id="cuerpo">
		<section id="principal" class="container xs-nopadding">
			<br>

			<div class="col-xs-12 text-xs-center">
				<a href="https://semanarural.com/historias">
										<label class="postits ">
						Historias</label>
				</a>
			</div>
			<div class="info col-xs-12" style="padding:25px 15px;">
				<div class="col-sm-7 text-xs-center">
					<h1 class="titulo">Sustitución voluntaria: el nuevo despertar de Vista Hermosa</h1>
					<span id="fecha_articulo">
						julio 02 de 2021					</span>
				</div>
				<div class="col-sm-5" style="border-left:solid 1px #333;padding:10px 50px 10px 50px;">
					<label class="lugar"><span class="glyphicon glyphicon-map-marker"></span>Vista Hermosa, Meta</label>
					<p>Tres historias sobre cómo y por qué campesinos del Meta decidieron abandonar el negocio de la coca y apostarle a la legalidad..</p>
				</div>
			</div>
			<!-- <amp-img src="https://s3.amazonaws.com/elcomun/imagenes/1625254169.jpg" alt="imagen" class="img-responsive" width="470" height="275" layout="responsive" style="display: block"></amp-img>
			<amp-img src="https://s3.amazonaws.com/elcomun/imagenes/1625254169.jpg" alt="imagen" class="img-responsive" width="470" height="275" ></amp-img> -->
			<div class="clearfix"></div>
			<div id="div_img_principal">
				<img src="https://s3.amazonaws.com/elcomun/imagenes/1625254169.jpg" alt="Sustitución voluntaria: el nuevo despertar de Vista Hermosa" class="img-responsive"  >
				<p style="width:100%"><span class="fa fa-camera"></span> |  | <span>Por: Ángela María Agudelo Urrego</span></p>
			</div>
			<!-- Aquí va el div de perfil -->
		</section>
		<!-- Se quitó el collapse del contenido -->
		<!--<section id="contenido_articulo" class="collapse">-->
		<section id="contenido_articulo">
			<br class="hidden-xs"><br class="hidden-xs">
			<div id="perfil" class="col-sm-12 col-md-3 col-lg-2">
				<div class="pull-right-nosm">
					<div id="foto_autor" class="hidden-xs">
						<amp-img class="img-responsive" src="https://s3.amazonaws.com/elcomun/imagenes/1614793333.jpg" alt="Foto del autor del articulo" width="100" height="100"></amp-img>
					</div>
					<br>
					<span id="autor_articulo"><strong>Por:</strong> Ángela María Agudelo Urrego</span>
					<br>
					<span id="twitter_autor"><a href="https://twitter.com/_AngelaMariaA" target="_blank"><span class="fa fa-twitter"></span> _AngelaMariaA</span></a>
					<br><br>
				</div>
			</div>
			<div class="fog hidden"></div>
			<div id="cuerpo_articulo">
				
					<div class="row">
						<div class="col-sm-12 col-xs-12 column col-md-2" id="divinicial" style="">
							<div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div>	
						</div>
					<div class="col-sm-12 col-xs-12 column col-md-8" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><p style="text-align:justify">“<span style="font-family:times new roman,times,serif"><span style="font-size:20px"><em>Los cultivos ilícitos y el problema de las drogas conlleva a la violencia. Es importante brindar alternativas para la sustitución voluntaria</em></span></span>”, enfatiza Jaime Triana. Él es el coordinador territorial de Meta de la Dirección de Sustitución de Cultivos Ilícitos, <strong>uno de los departamentos que implementó el Programa Nacional Integral de Sustitución de Cultivos Ilícitos, PNIS. Esta iniciativa inició en el 2017&nbsp;como&nbsp;resultado del punto 4 del Acuerdo de Paz firmado entre el Gobierno nacional y la extinta guerrilla de las Farc.</strong> “<span style="font-family:times new roman,times,serif"><span style="font-size:20px">Este es un modelo de sustitución participativo</span></span> —cuenta Jaime—. <span style="font-family:times new roman,times,serif"><span style="font-size:20px"><em>Queremos demostrar que con voluntad y el acompañamiento del PNIS se pueden lograr las cosas</em></span></span>”.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify"><strong>De acuerdo con cifras de la Dirección de Sustitución de Cultivos Ilícitos, en el sur del Meta hay 9.664 familias beneficiadas del Programa. 2.202 de ellas son de Vista Hermosa. </strong><a href="https://semanarural.com/">SEMANA RURAL</a>&nbsp;le cuenta cómo y por qué los campesinos de Vista Hermosa, uno de los siete municipios de Meta que hacen parte de esa iniciativa, decidieron apostarle a la legalidad.<br>
&nbsp;</p>
</div></div></div>
				<div class="row ancho-completo" style="display: block;"><div class="col-sm-3 column col-xs-12 col-md-2" style="display: block;"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="column col-sm-6 col-xs-12 col-md-8" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><p><img alt="" class="img-responsive" src="http://s3.amazonaws.com/elcomun/carpeta_ckfinder/files/IMG_9313.JPG"></p>
</div></div><div class="col-sm-3 column col-xs-12 col-md-2 pie-foto" style="display: block;"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div><div class="row"><div class="column col-sm-1 col-md-1 col-xs-1" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><p><img alt="smiley" src="http://semanarural.com/ckeditor/plugins/smiley/images/cam.png" style="height:23px; width:23px" title="smiley"></p></div></div><div class="column col-sm-10 col-md-10 col-xs-11" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><blockquote>
<p><span style="font-family:times new roman,times,serif"><span style="font-size:12px">Marisol trabaja en su finca con ayuda de sus dos hijos. Decidió apostarle al cacao, un cultivo con bastante competitividad en la región. © Ángela María Agudelo Urrego</span></span></p>
</blockquote>
</div></div></div></div></div><div class="row" style="display: block;"><div class="col-sm-12 col-xs-12 column col-md-2" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="col-sm-12 col-xs-12 column col-md-8" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><p style="text-align:justify"><span style="color:#000000"><span style="font-family:times new roman,times,serif"><span style="font-size:26px"><em><strong>El cacao, los cítricos y la ganadería</strong></em></span></span></span></p>

<p style="text-align:justify">“<span style="font-family:times new roman,times,serif"><span style="font-size:20px"><em>Cuando había coca había mucha violencia </em></span></span>—dice Marisol Rodríguez, una campesina de 38 años. Recuerda que el 2006 y el 2007 fueron dos de los años más violentos en la vereda Costa Rica, a media hora de la cabecera municipal—. <span style="font-family:times new roman,times,serif"><span style="font-size:20px"><em>Mataron a mucha gente inocente de parte y parte. A veces, veníamos a la finca y nos decían que venían los ‘paras’, y el caserío quedaba sin una persona</em></span></span>”.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">Marisol cuenta que, si vivían en la zona rural y visitaban la cabecera los tildaban de guerrilleros, y si hacían el recorrido a la inversa, eran paramilitares. Durante ese tiempo casi no salían, pues temían ser interceptados, pero aún así la guerra atacó su familia. <strong>Marisol recuerda con claridad la fecha en la que perdió a su primer esposo, Alcides: 22 de agosto de 2006. Su hijo Sebastián tenía unos dos años cuando lo asesinaron. Su hermano corrió con el mismo destino dos años atrás. “<span style="font-family:times new roman,times,serif"><span style="font-size:20px"><em>Él salía los fines de semana a San Juan o Granada, le gustaba trabajar, divertirse y salir a bailar o a tomar algo</em></span></span>—recuerda Marisol. <span style="font-family:times new roman,times,serif"><span style="font-size:20px"><em>En ese momento, tenía 15 años—. Salió un fin de semana y nunca regresó. Tenía 17 años</em></span></span>”.</strong></p>
</div></div></div><div class="row ancho-completo"><div class="col-sm-3 column col-xs-12 col-md-2" style="display: block;"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="column col-sm-6 col-xs-12 col-md-8" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><p><img alt="" class="img-responsive" src="http://s3.amazonaws.com/elcomun/carpeta_ckfinder/files/IMG_9346.JPG"></p>
</div></div><div class="col-sm-3 column col-xs-12 col-md-2 pie-foto" style="display: block;"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div><div class="row"><div class="column col-sm-1 col-md-1 col-xs-1" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><p><img alt="smiley" src="http://semanarural.com/ckeditor/plugins/smiley/images/cam.png" style="height:23px; width:23px" title="smiley"></p></div></div><div class="column col-sm-10 col-md-10 col-xs-11" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><blockquote>
<p><span style="font-family:times new roman,times,serif"><span style="font-size:12px">Marisol camina por su finca. Lo que antes eran tres hectáreas de coca, hoy son terreno de árboles frutales y cacao. © Ángela María Agudelo Urrego</span></span></p>
</blockquote>
</div></div></div></div></div><div class="row"><div class="col-sm-12 col-xs-12 column col-md-2" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="col-sm-12 col-xs-12 column col-md-8" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><p style="text-align:justify"><br>
Jaime, su hermano, trabajaba como raspachín de coca, y Marisol y Alcides trabajaban en los cultivos. <strong>No descarta que la muerte de sus familiares fuera por las salidas y la estigmatización hacia los campesinos. Eso, y la violencia que golpeó al municipio, fueron razones suficientes para que Marisol le apostara a la sustitución de los cultivos ilícitos desde hace un par de años. </strong>Antes, en su finca, tenía tres hectáreas de mata de coca que hoy&nbsp;reemplazó con algunos árboles de mandarina, naranja tangelo y valencia. A unos cuantos metros, hace dos años, sembró cacao, y a unos metros de la entrada de su finca, tiene un espacio para la ganadería. Marisol es una de las beneficiarias del PNIS y espera seguir trabajando para sacar adelante sus cultivos y a su familia.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">Marisol trabaja en compañía de sus dos hijos, Sebastián y Freider, de 17 y 11 años, respectivamente. Cada dos o tres días, visita la finca y vigila las cosechas, fumiga cuando es necesario y recoge las frutas si están en óptimas condiciones. Con el cacao, espera el miércoles o el jueves de la semana de recolección para llevarlo a Vista Hermosa y venderlo; mientras que con los cítricos, organiza canastillas de unas 20 libras para venderlas entre $40.000 o $50.000 a compradores de otros lugares como Villavicencio, Granada o Acacías. <strong>“<span style="font-family:times new roman,times,serif"><span style="font-size:20px"><em>El proyecto del PNIS nos ha ayudado a disminuir el miedo y la violencia </em></span></span>—cuenta—. <span style="font-family:times new roman,times,serif"><span style="font-size:20px"><em>Que uno diga que sin coca no se puede vivir, no es cierto. Hay que tener paciencia y aprovechar las herramientas que nos brinda el programa</em></span></span>”.</strong>&nbsp;</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">Ahora, Marisol espera el presupuesto para su proyecto productivo, el de ganadería. El PNIS le entregó una lista para que seleccionara los implementos necesarios para llevarlo a cabo, como alambre de púas para las cercas, zinc, carretillas, abonos y motores. <strong>“<span style="font-size:20px"><span style="font-family:times new roman,times,serif"><em>Sin coca también se puede vivir</em></span></span>”, dice.</strong></p>

<p style="text-align:justify">&nbsp;</p>

<hr>
<p style="text-align:justify"><span style="font-family:times new roman,times,serif"><span style="color:#000000"><span style="font-size:26px"><em><strong>Farmer Gora: emprendimiento de jóvenes y resiliencia</strong></em></span></span></span></p>
</div></div></div><div class="row ancho-completo" style="display: block;"><div class="col-sm-3 column col-xs-12 col-md-2" style="display: block;"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="column col-sm-6 col-xs-12 col-md-8" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><p><img alt="" class="img-responsive" src="http://s3.amazonaws.com/elcomun/carpeta_ckfinder/files/WhatsApp%20Image%202021-06-26%20at%204_43_39%20PM.jpeg"></p>
</div></div><div class="col-sm-3 column col-xs-12 col-md-2 pie-foto" style="display: block;"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div><div class="row"><div class="column col-sm-1 col-md-1 col-xs-1" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><p><img alt="smiley" src="http://semanarural.com/ckeditor/plugins/smiley/images/cam.png" style="height:23px; width:23px" title="smiley"></p></div></div><div class="column col-sm-10 col-md-10 col-xs-11" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><blockquote>
<p><span style="font-family:times new roman,times,serif"><span style="font-size:12px">Farmer Gora es un emprendimiento familiar de los Góngora. La familia vive en Costa Rica, una vereda cercana a la cabecera municipal.&nbsp;© Maria Paula Varón</span></span></p>
</blockquote>
</div></div></div></div></div><div class="row"><div class="col-sm-12 col-xs-12 column col-md-2" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="col-sm-12 col-xs-12 column col-md-8" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">Adrian conoció la coca cuando apenas estaba en el colegio. La veía solo a mitad y a final de año, en las vacaciones, cuando trabajaba como raspachín. Lo hacía junto a sus cuatro hermanos y, por día, ganaba entre $10.000 y $15.000. Era una buena suma por jornada, pues debía ayudarle a su madre a solventar los gastos del hogar, pagar uno que otro pasaje de bus y costear los materiales del colegio. Por decisión de su madre, Adrián y sus hermanos estudiaron en Granada, un municipio cercano, pues integrantes de la guerrilla Farc los habían amenazado con el reclutamiento forzado.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify"><strong>Cuando estaba cursando el último año de bachillerato, Adrian decidió seguir el consejo de Mahatma Ghandi: “Sé el cambio que quieres ver en el mundo”. Se unió con uno de sus hermanos, Emerson, para iniciar un emprendimiento familiar: Farmer Gora,</strong> <strong>un nombre que escogieron en homenaje a los campesinos (por la traducción de la primera palabra al inglés) y a su primer apellido, y la imagen es don Humberto Góngora, abuelo de los dos hermanos.</strong> “<span style="font-family:times new roman,times,serif"><span style="font-size:20px"><em>Nuestra filosofía es motivar e incentivar. No es solo pensar en nosotros sino en el campesino, en mejorar su calidad de vida, en valorar su trabajo y devolver la confianza en el campo</em></span></span>”, dice Adrian. Farme Gora&nbsp;vende&nbsp;yogur&nbsp;natural&nbsp;y crema de maní artesanal, ambos productos ideales para acompañar almuerzos y postres.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">Iniciaron en el 2016, en el mercado campesino de San Juan de Arama, otro de los municipios del sur del Meta. Esa vez, solo vendieron algunas chocolatinas y cuatro sabores de yogur. <span style="font-size:20px">“<span style="font-family:times new roman,times,serif"><em>Al principio solo compramos la leche a los campesinos de acá, para convertirla en yogur</em></span>— cuenta Adrián. Pero él y su hermano quisieron ayudar a más campesinos—. </span><strong><span style="font-size:20px"><span style="font-family:times new roman,times,serif"><em>Mi idea era darle valor a la materia prima que se produce acá. Compré frutas que se dan en la región y quedaron los yogures&nbsp;de maracuyá, limón, mandarina, arazá, café, piña y otros sabores</em></span>”</span>. Hoy, Farmer Gora es conocido en los municipios cercanos a la vereda Costa Rica, donde vive la familia Góngora.</strong> Venden la botella personal a $3.500 y el litro&nbsp;a $12.000, y aprovechan espacios como los mercados campesinos en Villavicencio o Vista Hermosa para viajar, cuando pueden.</p>

<p style="text-align:justify">&nbsp;</p>
</div></div></div><div class="row ancho-completo"><div class="col-sm-3 column col-xs-12 col-md-2" style="display: block;"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="column col-sm-6 col-xs-12 col-md-8" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><p><img alt="" class="img-responsive" src="http://s3.amazonaws.com/elcomun/carpeta_ckfinder/files/IMG_9454.JPG"></p>
</div></div><div class="col-sm-3 column col-xs-12 col-md-2 pie-foto" style="display: block;"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div><div class="row"><div class="column col-sm-1 col-md-1 col-xs-1" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><p><img alt="smiley" src="http://semanarural.com/ckeditor/plugins/smiley/images/cam.png" style="height:23px; width:23px" title="smiley"></p></div></div><div class="column col-sm-10 col-md-10 col-xs-11" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><blockquote>
<p><span style="font-family:times new roman,times,serif"><span style="font-size:12px">© Ángela María Agudelo Urrego</span></span></p>
</blockquote>
</div></div></div></div></div><div class="row"><div class="col-sm-12 col-xs-12 column col-md-2" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="col-sm-12 col-xs-12 column col-md-8" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><p style="text-align:justify"><br>
La producción dura tres días. En ese tiempo, Farmer Gora trata&nbsp;la leche y añade probióticos, refrigera,&nbsp;preparar la fruta en almíbar, mezcla para que el yogur&nbsp;sea más líquido,&nbsp;endulza&nbsp;y vuelve a refrigerar. Todo el proceso garantiza que esa bebida láctea llegue fresca&nbsp;a los mercados, tiendas y demás distribuidores en el departamento.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">El siguiente paso, con el presupuesto que les entregará el PNIS, es continuar con el emprendimiento y adecuar la infraestructura, para cumplir con los requisitos del Invima y tener su propia planta de producción y procesamiento. <span style="font-size:20px">“<strong><span style="font-family:times new roman,times,serif"><em>Sentimos mucha tranquilidad al saber que ayudamos a otras personas y, al mismo tiempo, generamos un cambio positivo en nuestra comunidad</em></span>— </strong></span><span style="font-size:18px"><strong>dice Adrian</strong></span><span style="font-size:20px"><strong>—.&nbsp; <span style="font-family:times new roman,times,serif"><em>A los jóvenes les digo que crean en sí mismos, que si quieren ser el cambio es necesario que sean persistentes. En el campo está el futuro, y hay maneras de lograrlo trabajando con legalidad</em></span>”.</strong></span></p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">&nbsp;</p>

<hr>
<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify"><span style="color:#000000"><span style="font-size:26px"><em><strong>Una apuesta por la tranquilidad</strong></em></span></span></p>
</div></div></div><div class="row ancho-completo"><div class="col-sm-3 column col-xs-12 col-md-2" style="display: block;"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="column col-sm-6 col-xs-12 col-md-8" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><p><img alt="" class="img-responsive" src="http://s3.amazonaws.com/elcomun/carpeta_ckfinder/files/IMG_9521.JPG"></p>
</div></div><div class="col-sm-3 column col-xs-12 col-md-2 pie-foto" style="display: block;"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div><div class="row"><div class="column col-sm-1 col-md-1 col-xs-1" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><p><img alt="smiley" src="http://semanarural.com/ckeditor/plugins/smiley/images/cam.png" style="height:23px; width:23px" title="smiley"></p></div></div><div class="column col-sm-10 col-md-10 col-xs-11" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><blockquote>
<p><span style="font-family:times new roman,times,serif"><span style="font-size:12px">Luz Heidy vive con su esposo y sus dos hijos, y junto a ellos se encarga del cuidado de su finca. Se considera víctima del conflicto armado, en específico de desplazamiento forzado.&nbsp;<br>
© Ángela María Agudelo Urrego</span></span></p>
</blockquote>
</div></div></div></div></div><div class="row"><div class="col-sm-12 col-xs-12 column col-md-2" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="col-sm-12 col-xs-12 column col-md-8" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">Luz Heidy Cárdenas tardó siete años en volver a su hogar, ubicado en la vereda El Palmar, en Vista Hermosa. <strong>“<span style="font-size:20px"><span style="font-family:times new roman,times,serif"><em>Fue por los cultivos ilícitos </em></span></span>—ella y su esposo cultivaron coca por ocho años en una parcela de tres hectáreas—. <em><span style="font-family:times new roman,times,serif"><span style="font-size:20px">Nos tocó dejar lo mucho o poco que teníamos e irnos</span></span></em>”.</strong> Estuvo fuera desde el 22 de febrero de 2002, huyó a Villavicencio y regresó hasta el 7 de mayo de 2011. Ese año, ella y su familia comenzaron desde cero. Madrugaron a ordeñar vacas, a conversar con los vecinos y a buscar una alternativa legal para vivir. Luz Heidy siguió la enseñanza de sus padres, fundadores de la vereda: el trabajo en el campo.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify"><strong><span style="font-size:20px">“<span style="font-family:times new roman,times,serif"><em>El programa del PNIS es muy bueno porque nos ha dado un buen cambio de vida. No tenemos millones como con la coca&nbsp;</em></span></span><span style="font-size:18px">—admite que&nbsp;con los cultivos ilegales, cada 45 días podía ganar seis millones de pesos—</span><span style="font-size:20px">, <em><span style="font-family:times new roman,times,serif">pero tenemos una vida muy tranquila y vivimos y trabajamos en la legalidad</span></em>”</span>. Con los 12 millones de la asistencia alimentaria, Luz Heidy pagó los gastos de la casa, compró algunos medicamentos para la familia, pagó el estudio de sus hijos y adquirió algunas gallinas. </strong>Además, recibió semillas y una bomba para la fumigación de los cultivos. Luego, con el dinero de las huertas, creó la suya y allí cultiva yuca, pimentón, cúrcuma, pepino, poleo y la plata conocida como “acetaminofén”. Todos para el pancoger y el sustento de su familia.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">Luz Heidy ya lleva siete años con el proyecto de las gallinas. Ella se encarga de comprarlas o de adquirir los pollitos, de cuidarlos durante los meses necesarios y de llevar la producción hasta las casas de sus vecinos o la cabecera municipal. Por ejemplo, en el caso de los pollitos, debe esperar unos cuatro meses para trabajar con ellos, y con las gallinas, de seis a siete meses para que pongan huevos. Son ocho meses de trabajo arduo para luego, volver a comprar y repetir el proceso.<br>
&nbsp;</p>
</div></div></div><div class="row ancho-completo" style="display: block;"><div class="col-sm-3 column col-xs-12 col-md-2" style="display: block;"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="column col-sm-6 col-xs-12 col-md-8" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><p><img alt="" class="img-responsive" src="http://s3.amazonaws.com/elcomun/carpeta_ckfinder/files/IMG_9564.JPG"></p>
</div></div><div class="col-sm-3 column col-xs-12 col-md-2 pie-foto" style="display: block;"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div><div class="row"><div class="column col-sm-1 col-md-1 col-xs-1" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><p><img alt="smiley" src="http://semanarural.com/ckeditor/plugins/smiley/images/cam.png" style="height:23px; width:23px" title="smiley"></p></div></div><div class="column col-sm-10 col-md-10 col-xs-11" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><blockquote>
<p><span style="font-family:times new roman,times,serif"><span style="font-size:12px">En su proyecto de gallinas, Luz cuenta con 24 animales. Cuando obtiene la producción, se acerca a las casas de sus vecinos o se dirige a la cabecera municipal para vender.<br>
© Ángela María Agudelo Urrego</span></span></p>
</blockquote>
</div></div></div></div></div><div class="row"><div class="col-sm-12 col-xs-12 column col-md-2" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="col-sm-12 col-xs-12 column col-md-8" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><p style="text-align:justify"><br>
“<em><span style="font-family:times new roman,times,serif"><span style="font-size:20px">En esta vereda se ha visto el cambio. Podemos salir y entrar sin que nadie nos pregunte o moleste, podemos trabajar y dedicarnos a nuestros cultivos</span></span>”</em>, cuenta Luz, quien también le pide al Gobierno que no se olviden de ellos y que mejoren las vías de acceso a las veredas, así podrían comercializar y transportar con mayor facilidad sus productos.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">Hoy, con 39 años, Luz Heidy trabaja en la finca con la ayuda de su esposo y sus dos hijos, Marlon y Brandon Felipe. Su sueño es tener su propia tierra y continuar con sus proyectos productivos. No contempla volver al negocio de la coca, porque además de la tranquilidad que siente, piensa en sus dos hijos y en el futuro que pueden tener en el campo. Brandon continúa en el colegio y Marlon, por su parte, se inscribió al Sena para cursar un técnico en mecánica automotriz. <strong>“<span style="font-size:20px"><span style="font-family:times new roman,times,serif"><em>En ese momento era lo único que podíamos hacer</em></span></span> —recuerda Luz Heidy—. <em><span style="font-family:times new roman,times,serif"><span style="font-size:20px">En cambio, ahora tenemos muchas más opciones. Podemos decir que no y trabajar en otro cultivo. Preferimos la paz y la legalidad</span></span></em>”.&nbsp;</strong></p>

<p style="text-align:justify">&nbsp;</p>
</div></div></div><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 column"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><hr>
<p dir="ltr" style="text-align:center"><span style="font-size:16px"><span style="font-family:rajdhani">Te puede interesar:&nbsp;</span></span><a href="https://semanarural.com/web/articulo/en-video--calamar-un-rincon-de-guaviare-que-construye-una-historia-de-paz/1914"><span style="color:#0000FF"><em><span style="font-family:bitter-bold"><span style="font-size:14px">En video | Calamar, un rincón de Guaviare que construye una historia de paz</span></span></em></span></a></p>

<hr></div></div></div>			</div>
			
			<div class="clearfix"></div>
<section id="suscribete" class="col-sm-12">
	<div class="col-sm-6 col-md-4">
		<span class="h1">¡Suscríbete!</span>
		<br><br>
	</div>
	<div class="col-sm-6 col-md-3">
		<p><small>Y recibe primero una selección de los mejores contenidos y novedades de SEMANA RURAL. Nada de spam, promociones comerciales ni cosas aburridas.</small></p>
	</div>
	<div class="col-sm-12 col-md-5">
		<div class="col-sm-4">
			<input type="text" class="form-control" name="suscribir_nombre" placeholder="Nombre">
			<label id="error_nombre" style="color: #c31d1d; font-size: 10px; display: none;"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i><span style="font-size: 10px;"> Ingresar el nombre</span></label>
		</div>
		<div class="col-sm-4">
			<input type="text" class="form-control" name="suscribir_apellido" placeholder="Apellido">
			<label id="error_apellido" style="color: #c31d1d; font-size: 10px; display: none;"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i><span style="font-size: 10px;"> Ingresar el apellido</span></label>
		</div>
		<div class="col-sm-4">
			<input type="text" class="form-control" name="suscribir" placeholder="Correo">
			<label id="error_correo" style="color: #c31d1d; font-size: 10px; display: none;"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i><span id="msjCorreo" style="font-size: 10px;"></span></label>
		</div>
		<div class="clearfix"></div>
		<div class="col-sm-4">
			<input type="text" class="form-control" name="suscribir_ciudad" placeholder="Ciudad">
			<label id="error_ciudad" style="color: #c31d1d; font-size: 10px; display: none;"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i><span style="font-size: 10px;"> Ingresar la ciudad</span></label>
		</div>
		<div class="col-sm-5">
			<select class="form-control" name="suscribir_frecuencia">
				<option value="0">Mensual</option>
				<option value="1">Quincenal</option>
			</select>
		</div>
		<div class="input-group col-sm-3 text-xs-center">
			<span class="input-group-btn">
				<button class="btn btn-secondary EnvioNews" type="button" onclick="suscribir();">Enviar</button>
			</span>
		</div>
		<div class="col-sm-12" style="font-size: 13px; font-family: inherit;text-align: left;">Ingresa el correo que más utilices, gracias por ayudarnos</div>
		<div class="col-sm-12 col-md-12" style="margin-top: 5px;">
			<div class="col-sm-1 col-md-1 checkAuto" style="margin-top: 0.6rem; padding-right: 0px; padding-left: 0px;">
				<input type="checkbox" name="acept_terminos" style="height: inherit;" value="0">
			</div>
			<div class="col-sm-11 col-md-11" style="padding-left: 0px; padding-right: 1rem; margin-left: -3px;">
				Al suscribirme, acepto los <a class="" style="text-decoration: underline;text-decoration-color: #fffcfc;" href="https://s3-aws-semana.s3.amazonaws.com/semana/upload/legal/terminos-y-condiciones.pdf" rel="noopener" target="_blank">términos y condiciones</a> y autorizo el tratamiento de mis datos personales conforme a las finalidades y demás condiciones descritas en la<a class="" style="text-decoration: underline;text-decoration-color: #fffcfc;" href="https://s3-aws-semana.s3.amazonaws.com/semana/upload/legal/habeas-data.pdf" rel="noopener" target="_blank"> política de tratamiento de datos personales</a> de SEMANA.</p>
				<label id="error_tyc" style="color: #c31d1d; font-size: 10px; display: none;"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i><span style="font-size: 10px;"> Por favor acepte la política de tratamiento de datos de SEMANA.</span></label>
			</div>
		</div>
	</div>
</section><div class="clearfix"></div>
<div class="container">
	<div class="col-sm-12">
	<br>
		<img class="img-responsive" src="https://semanarural.com/images/firma-semana.png" width="80">
	</div>
</div>
			<div class="clearfix"></div><br><br>
			<div id="tags_articulo" class="row">
				<div class="container text-justify">
					<div class="col-md-8 col-md-offset-2 col-lg-10 col-lg-offset-1 text-center">
						<label class="postits postit-tags">AQUÍ HABLAMOS DE</label>
						<a href="https://semanarural.com/web/tag/cultivos-ilícitos">Cultivos ilícitos</a><a href="https://semanarural.com/web/tag/meta">Meta</a><a href="https://semanarural.com/web/tag/sustitución">Sustitución</a><a href="https://semanarural.com/web/tag/meta">Meta</a><a href="https://semanarural.com/web/tag/pnis">PNIS</a><a href="https://semanarural.com/web/tag/región-libre-de-cultivos-ilícitos">Región libre de cultivos ilícitos</a><a href="https://semanarural.com/web/tag/cultivos-ilícitos">Cultivos ilícitos</a><a href="https://semanarural.com/web/tag/cultivos-ilícitos">Cultivos ilícitos</a>					</div>
				</div>
			</div>
			<div id="pie_articulo">
				<div class="container">
					
					<br>
					<h2 class="titulo">¡Comparte!</h2>
					<br>
					<div id="franja_share" class="col-sm-6 col-sm-offset-3 col-md-4 col-md-offset-4 col-lg-4 col-lg-offset-4">
						<ul>
							<li class="facebook_circle">
								<a title="Share on Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://semanarural.com/web/articulo/sustitucion-voluntaria-el-nuevo-despertar-de-vista-hermosa/1924&amp;src=sdkpreparse">
									<span class="fa fa-facebook"></span>
								</a>
							</li>
							<li class="twitter_circle">
																<a title="Share on Twitter" target="_blank" href="https://twitter.com/share?url=https://semanarural.com/web/articulo/sustitucion-voluntaria-el-nuevo-despertar-de-vista-hermosa/1924&via=semanarural&text=Sustitución%20voluntaria:%20el%20nuevo%20despertar%20de%20Vista%20Hermosa">
									<span class="fa fa-twitter"></span>
								</a>
							</li>
							<li class="visible-xs whatsapp_circle">
								<a href="whatsapp://send?text=https://semanarural.com/web/articulo/sustitucion-voluntaria-el-nuevo-despertar-de-vista-hermosa/1924">
									<span class="fa fa-whatsapp"></span>
								</a>
							</li>
							<li class="google_circle">
								<a title="Share on Google+" target="_blank" href="https://plus.google.com/share?url=https://semanarural.com/web/articulo/sustitucion-voluntaria-el-nuevo-despertar-de-vista-hermosa/1924">
									<span class="fa fa-google-plus"></span>
								</a>
							</li>
							<li>
								<a href="mailto:?subject=Te recomiendo este artículo de El Común&amp;body=Sustitución voluntaria: el nuevo despertar de Vista Hermosa puedes verlo acá: https://semanarural.com/web/articulo/sustitucion-voluntaria-el-nuevo-despertar-de-vista-hermosa/1924" title="Share by Email">		
									<span class="fa fa-envelope-o"></span>
	   							</a>
	   						</li>
						</ul>
					</div>
				</div>
			</div>

			<div id="comentarios">
				<div class="contanier">
					<br>
					<div class="col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2 col-lg-6 col-lg-offset-3">
						<div id="antiguos" class="col-sm-12">
							<label id="num-comentarios" for="">
								0 comentarios								</label>
							<div class="linea"></div>
														</div>
						<div id="nuevo" class="col-sm-12">
							<div class="col-sm-2 linea1"></div>
							<div class="col-sm-10 linea2"></div>
							<div class="col-sm-12 publicacion">
								<div class="col-sm-2 col-md-2 col-lg-2 text-center">
									<img src="https://semanarural.com/images/person.png" id="foto_actual" alt="Foto de perfil del autor del comentario" width="70" height="70" style="border-radius:50%;">
								</div>
								<div class="col-sm-10 col-md-10 col-lg-10 textarea-group">
									<textarea name="nuevo_comentario" id="nuevo_comentario" cols="30" rows="3" class="form-control"></textarea>
									<button onClick="registrarComentario()" id="btncomentar" class="form-control" disabled="disabled">Comentar</button>
								</div>
							</div>
							<div class="col-sm-12">							
								<div id="franja_login" class="hidden col-sm-10 col-sm-offset-2 col-md-10 col-lg-10 ">
									<div class="col-sm-6">
										<label for="">Ingresa con: </label>
										<br>
										<ul>
											<li><a href="javascript:login('Facebook')"><span class="fa fa-facebook"></span></a></li>
											<li><a href="javascript:login('Twitter')"><span class="fa fa-twitter"></span></a></li>
											<li><a href="javascript:login('Google')"><span class="fa fa-google-plus"></span></a></li>
											<li><a type="button" data-toggle="modal" data-target="#modalLogin"><span class="fa fa-user"></span></a></li>
										</ul>
									</div>
									<div class="col-sm-6 no-padding">
										<label for="">O registrate con tu correo :</label>
										<br>
										<ul><li><a type="button" data-toggle="modal" data-target="#modalRegister"><span class="fa fa-user-plus"></span></a></li></ul>
									</div>
								</div>
								<div id="franja_logout" class="hidden col-sm-10 col-sm-offset-2 col-md-10 col-lg-10 ">
									<ul>
										<li><a href="javascript:logout()" data-toggle="tooltip" title="Cerrar Sesión"><span class="fa fa-sign-out"></span></a></li>
									</ul>
								</div>
							</div>
						</div>
					</div>
					<div class="clearfix"></div>
					
				</div>
				<br>
			</div>		</section>
			<div class="clearfix"></div>
			<br>
			<div class="text-center">
				<button id="ver_mas"  data-toggle="collapse" data-target="#contenido_articulo" class="postits">Seguir leyendo</button>
			</div>
			<div class="clearfix"></div>
			

		<div class="clearfix"></div>
		<section id="similares" class="xs-nopadding">
			<div class="container infinite-container xs-nopadding">
				<div class="col-xs-12">
					<h2 class="titulo">Te puede interesar</h2>
					<div class="linea"></div>
				</div>
				
				<br>
				<div class="infinite-item">
					<a href="https://semanarural.com/web/articulo/anunciando-la-ausencia-una-obra-para-narrar-la-desaparicion-forzada/1839">	
											<div class="col-sm-6 col-md-4 xs-nopadding">
													<label class="lugar"><span class="glyphicon glyphicon-map-marker"></span>  </label>
													<amp-img src="https://s3.amazonaws.com/elcomun/imagenes/1617036389.jpg" alt="anunciando-la-ausencia-una-obra-para-narrar-la-desaparicion-forzada" class="img-responsive" width="470" height="275" layout="responsive"></amp-img>
													<div class="col-xs-12 no-padding">
														<h3 class="titulo titulo2 text-xs-center">‘Anunciando la ausencia’: una obra de teatro para narrar la desaparición forzada</h3>
													</div>
											</div></a><a href="https://semanarural.com/web/articulo/san-martin-el-municipio-llanero-que-quiere-ser-pueblo-patrimonio/1834">	
											<div class="col-sm-6 col-md-4 xs-nopadding">
													<label class="lugar"><span class="glyphicon glyphicon-map-marker"></span>  San Martín de los llanos, Meta</label>
													<amp-img src="https://s3.amazonaws.com/elcomun/imagenes/1616249091.jpg" alt="san-martin-el-municipio-llanero-que-quiere-ser-pueblo-patrimonio" class="img-responsive" width="470" height="275" layout="responsive"></amp-img>
													<div class="col-xs-12 no-padding">
														<h3 class="titulo titulo2 text-xs-center">San Martín, el municipio llanero que quiere ser pueblo patrimonio</h3>
													</div>
											</div></a><a href="https://semanarural.com/web/articulo/fracaso-el-programa-de-sustitucion-de-cultivos-ilicitos/1787">	
											<div class="col-sm-6 col-md-4 xs-nopadding">
													<label class="lugar"><span class="glyphicon glyphicon-map-marker"></span>  </label>
													<amp-img src="https://s3.amazonaws.com/elcomun/imagenes/1614120132.jpg" alt="fracaso-el-programa-de-sustitucion-de-cultivos-ilicitos" class="img-responsive" width="470" height="275" layout="responsive"></amp-img>
													<div class="col-xs-12 no-padding">
														<h3 class="titulo titulo2 text-xs-center">¿El Gobierno no quiere sustituir los cultivos ilícitos?</h3>
													</div>
											</div></a><div class="clearfix hidden-sm"></div><a href="https://semanarural.com/web/articulo/el-limon-como-metodo-de-sustitucion-de-cultivos/1699">	
											<div class="col-sm-6 col-md-4 xs-nopadding">
													<label class="lugar"><span class="glyphicon glyphicon-map-marker"></span>  Nariño</label>
													<amp-img src="https://s3.amazonaws.com/elcomun/imagenes/1606771695.JPG" alt="el-limon-como-metodo-de-sustitucion-de-cultivos" class="img-responsive" width="470" height="275" layout="responsive"></amp-img>
													<div class="col-xs-12 no-padding">
														<h3 class="titulo titulo2 text-xs-center">Los limones más dulces de Colombia: la apuesta para sustituir la coca en Nariño</h3>
													</div>
											</div></a><a href="https://semanarural.com/web/articulo/voces-por-que-marchan-los-firmantes-del-acuerdo-de-paz/1645">	
											<div class="col-sm-6 col-md-4 xs-nopadding">
													<label class="lugar"><span class="glyphicon glyphicon-map-marker"></span>  Bogotá, Bogotá</label>
													<amp-img src="https://s3.amazonaws.com/elcomun/imagenes/1603992384.jpg" alt="voces-por-que-marchan-los-firmantes-del-acuerdo-de-paz" class="img-responsive" width="470" height="275" layout="responsive"></amp-img>
													<div class="col-xs-12 no-padding">
														<h3 class="titulo titulo2 text-xs-center">Voces. ¿Por qué marchan los firmantes del acuerdo de paz?</h3>
													</div>
											</div></a><a href="https://semanarural.com/web/articulo/luces-camara-y-accion-por-la-paz/1619">	
											<div class="col-sm-6 col-md-4 xs-nopadding">
													<label class="lugar"><span class="glyphicon glyphicon-map-marker"></span>  Puerto rico, Meta</label>
													<amp-img src="https://s3.amazonaws.com/elcomun/imagenes/1602274806.JPG" alt="luces-camara-y-accion-por-la-paz" class="img-responsive" width="470" height="275" layout="responsive"></amp-img>
													<div class="col-xs-12 no-padding">
														<h3 class="titulo titulo2 text-xs-center">Luces, cámara y acción por la paz</h3>
													</div>
											</div></a><div class="clearfix hidden-sm"></div><a href="https://semanarural.com/web/articulo/el-renacer-de-el-castillo-meta/1600">	
											<div class="col-sm-12 lateral xs-nopadding">
													<div class="col-sm-6 col-md-8">
														<h3 class="titulo titulo2 text-xs-center">El renacer de El Castillo, Meta</h3>
														<br>
														<span><span class="por">Por:</span> Mateo Medina Abad</span>
														<br><br>
														<p>Tras décadas de conflicto, miles de familias que fueron desplazadas han vuelto a sus tierras para retomar la vida que la guerra les arrebató. Esta es la historia de Zenaida y Enith, que construyen con una asociación campesina la esperanza de un municipio distinto
</p>
													</div>
													<div class="col-sm-6 col-md-4 xs-nopadding">
														<amp-img src="https://s3.amazonaws.com/elcomun/imagenes/1601050541.jpg" alt="el-renacer-de-el-castillo-meta" class="img-responsive" width="470" height="275" layout="responsive"></amp-img>
													</div>						
												</div>
											</a>
											<div class="clearfix"></div><br>				</div>
			</div>
			<!-- <div class="text-center">
				<button class="postits">CARGAR MÁS</button>
			</div> -->
			<div class="clearfix"></div><br>
			<ul class="pagination">
				<li><a href="https://semanarural.com/web/articulo/sustitucion-voluntaria-el-nuevo-despertar-de-vista-hermosa/1924/7" class="hidden infinite-more-link" data-ci-pagination-page="2" rel="next">Siguiente &gt;</a></li>			</ul>
		</section>	
		<div class="clearfix"></div>
		<footer class="container-fluid">
	<img src="https://semanarural.com/images/triangulos-blancos.svg" alt="" class="hidden-xs triangulo izquierdo">
	<img src="https://semanarural.com/images/triangulos-blancos.svg" alt="" class="hidden-xs triangulo derecho">
	<div class="container contenidoFooter">
		<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-10 col-md-offset-1 col-lg-8 col-lg-offset-2">
			<div class="col-sm-2 col-md-2 colum1">
				<ul>
					<label class="grupo">CONTENIDOS</label>
					<br>
					<li>
						<a href="https://semanarural.com/nosotros">Nosotros</a>
					</li>
					<li>
						<a href="https://semanarural.com/reportajes">Reportajes</a>
					</li>
					<li>
						<a href="https://semanarural.com/historias">Historias</a>
					</li>
					<li>
						<a href="https://semanarural.com/ladob">Lado B</a>
					</li>
					<!-- <li>
						<a href="#">Mapa</a>
					</li> -->
				</ul>
			</div>
			<div class="col-sm-3 col-md-3 colum2">
				<ul>
					<label class="grupo">SÍGUENOS</label>
					<br>
					<li>
						<a rel="nofollow" href="https://www.facebook.com/SomosSemanaRural/" target="_blank"><span class="fa fa-facebook"></span> Facebook</a>
					</li>
					<li>
						<a rel="nofollow" href="https://twitter.com/semanarural" target="_blank"><span class="fa fa-twitter"></span> Twitter</a>
					</li>
					<li>
						<a rel="nofollow" href="https://instagram.com/semanarural" target="_blank"><span class="fa fa-instagram"></span> Instagram</a>
					</li>
					<li>
						<a rel="nofollow" href="https://www.youtube.com/channel/UCwdBnYcbzU84pVzfanhintQ" target="_blank"><span class="fa fa-youtube-play"> Youtube</span></a>
					</li>
				</ul>
			</div>
			<div class="col-sm-4 col-md-4 colum3">
				<ul>
					<label class="grupo">CONTÁCTANOS</label>
					<br>
					<li>Escríbenos a <br>semanarural@semana.com</li>
					<br>
					<li>Llama al teléfono <br>(571) 6468400 Ext: 1439</li>
				</ul>
			</div>
			<div class="col-sm-3 col-md-3 colum2">
				<ul>
					<label class="grupo">ACERCA DE NOSOTROS</label>
					<br>
					<li>
						<a rel="nofollow" href="https://s3-aws-semana.s3.amazonaws.com/semana/upload/legal/Manual_SAGRILAFT.pdf" target="_blank"> Manual SAGRILAFT</a>
					</li>
					<li>
						<a rel="nofollow" href="https://s3-aws-semana.s3.amazonaws.com/semana/upload/legal/politica-sarglaft.pdf " target="_blank"> Política SAGRILAFT</a>
					</li>
					<li>
						<a rel="nofollow" href="https://www.sic.gov.co/" target="_blank">Entidad de protección del consumidor</a>
					</li>
				</ul>
			</div>
			<div class="col-sm-12 text-center colum4">
				<span>¿Desea recibir notificaciones de los últimos artículos en su correo electrónico? ¡Suscríbase a nuestro newsletter!</span>
				<br><br>
				<div class="contenedorDatosF">
					<div class="form-group nombreF">
						<!-- <div class="input-group hidden-xs">
				      	<input type="text" class="form-control" name="suscribir2" placeholder="Correo electrónico">
				      	<span class="input-group-btn">
				        	<button class="btn btn-dark" type="button" onclick="suscribir(2)">Suscribirme</button>
				      	</span>
				    </div>
				    <div class="visible-xs">
					    <input type="text" class="form-control" placeholder="Correo electrónico">
					    <br>
					    <button class="btn btn-dark" type="button">Suscribirme</button>
				    </div> -->
						<input type="text" name="suscribir_nombre2" class="form-control changeFooter" placeholder="Nombre">
						<label id="error_nombre2" style="color: rgb(255, 149, 149); font-size: 10px; display: none;"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i><span style="font-size: 10px;"> Ingresar el nombre</span></label>
					</div>
					<div class="form-group apellidoF">
						<input type="text" name="suscribir_apellido2" class="form-control changeFooter" placeholder="Apellido">
						<label id="error_apellido2" style="color: rgb(255, 149, 149); font-size: 10px; display: none;"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i><span style="font-size: 10px;"> Ingresar el apellido</span></label>
					</div>
					<div class="form-group correoF">
						<!-- <div class="input-group hidden-xs"> -->
						<input type="text" class="form-control changeFooter" name="suscribir2" placeholder="Correo electrónico">
						<label id="error_correo2" style="color: rgb(255, 149, 149); font-size: 10px; display: none;"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i><span id="msjCorreo2" style="font-size: 10px;"></span></label>
						<!-- <span class="input-group-btn">
				        	<button class="btn btn-dark" type="button" onclick="suscribir(2)">Suscribirme</button>
				      	</span> 
				    </div>-->
					</div>
					<div class="form-group ciudadF">
						<input type="text" class="form-control changeFooter" name="suscribir_ciudad2" placeholder="Ciudad">
						<label id="error_ciudad2" style="color: rgb(255, 149, 149); font-size: 10px; display: none;"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i><span style="font-size: 10px;"> Ingresar la ciudad</span></label>
					</div>
					<div class="form-group frecuenciaF">
						<div class="input-group">
							<select class="form-control changeFooter" name="suscribir_frecuencia2">
								<option value="0">Mensual</option>
								<option value="1">Quincenal</option>
							</select>
							<span class="input-group-btn">
								<button class="btn" type="button" onclick="suscribir(2)">Enviar</button>
							</span>
						</div>
					</div>
				</div>
				<div class="mensajeF">
					Al suscribirme, acepto los <a style="text-decoration: underline;text-decoration-color: #fffcfc;" target="_blank" href="https://s3-aws-semana.s3.amazonaws.com/semana/upload/legal/terminos-y-condiciones.pdf">términos y condiciones</a> y autorizo el tratamiento de mis datos personales conforme a las finalidades y demás condiciones descritas en la<a href="https://s3-aws-semana.s3.amazonaws.com/semana/upload/legal/habeas-data.pdf" target="_blank"> política de tratamiento de datos personales</a> de SEMANA.
				</div>
			</div>
		</div>
</footer>
<div class="container">
	<br><br>
	<div class="logos col-sm-12 col-md-10 col-md-offset-1 col-lg-8 col-lg-offset-2">
		<div class="col-xs-3 col-sm-3"><img src="https://semanarural.com/images/logo-usaid1.png" width="100%" alt=""></div>
		<div class="col-xs-6 col-sm-6"><img src="https://semanarural.com/images/semana_rural02.png" width="100%" alt=""></div>
		<div class="col-xs-3 col-sm-3"><img src="https://semanarural.com/images/logo-acdi-voca.svg" width="100%" alt=""></div>
	</div>
	<div class="clearfix"></div><br>
	<p class="col-sm-12" style="font-family: 'Josefin Sans', sans-serif;">Semana Rural. Un producto de Proyectos Semana S.A. financiado con el apoyo de la Agencia de Estados Unidos para el Desarrollo Internacional (USAID) a través del programa de Alianzas para la Reconciliación operado en Colombia por ACDI/VOCA. Los contenidos son responsabilidad de Proyectos Semana S.A. y no necesariamente reflejan las opiniones de USAID o del gobierno de Estados Unidos.</p>
	<div class="clearfix"></div><br>
</div> 	
	</div>
<div class="modal-carga"></div>
<!-- Modal -->
<div id="modalLogin" class="modal fade" role="dialog">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal">&times;</button>
        <h4 class="modal-title">Iniciar sesión</h4>
      </div>
      <div class="modal-body">
      	<div class="form-group">
      		<label for="email1">Correo electrónico</label>
      		<input type="email" name="email1" class="form-control">
      	</div>
        <div class="form-group">
        	<label for="pass1">Contraseña</label>
        	<input type="password" name="pass1" class="form-control">
        </div>
        <center><button class="btn btn-primary" onclick="login_email()">Enviar</button></center>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">Cerrar</button>
      </div>
    </div>
  </div>
</div>
<div id="modalRegister" class="modal fade" role="dialog">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal">&times;</button>
        <h4 class="modal-title">Registrarse</h4>
      </div>
      <div class="modal-body">
        <label for="nombre">Nombre</label>
    	<input type="text" class="form-control" name="nombre" data-id="">
    	<label for="email" >e-mail</label>
    	<input type="email" class="form-control" name="email">
    	<label for="password" >Contraseña</label>
    	<input type="password" class="form-control" name="password">
    	<br>
    	<label for="foto">Foto</label>
    	<center><input type="file"  name="foto" id="foto" accept="image/*"></center>
    	<br>
    	 <center><button class="btn btn-primary" onclick="registrarUsuario()">Enviar</button></center>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">Cerrar</button>
      </div>
    </div>
  </div>
</div>
<script src="https://www.gstatic.com/firebasejs/3.9.0/firebase.js"></script>

<script type="text/javascript">var base_url = "https://semanarural.com/"; </script>

<script type="text/javascript" src="https://semanarural.com/js/jquery-1.12.1.min.js"></script> 
<!-- <script type="text/javascript" src="https://semanarural.com/js/bootstrap/bootstrap.min.js"></script> -->
<!-- <script type="text/javascript" src="https://semanarural.com/js/jquery.js"></script> -->

<script src="https://semanarural.com/js/plugins.min.js"></script> 
<script src="https://semanarural.com/js/jvectormap.js"></script>
<script src="https://semanarural.com/js/scripts.js"></script>
<script type="text/javascript" src="https://semanarural.com/js/jquery.datetimepicker.full.js"></script>
<script src="https://semanarural.com/js/jquery.waypoints.min.js"></script>
<script src="https://semanarural.com/js/infinite.min.js"></script>
<script  type="text/javascript" language="javascript" src="https://semanarural.com/js/typeahead.js"></script>
<script>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</script>




  

<!--   <script src="https://semanarural.com/js/plugins.js"></script> -->

  <script async defer src="//assets.pinterest.com/js/pinit_main.js"></script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script  type="text/javascript" language="javascript">
        var infinite = new Waypoint.Infinite({
		  element: $('.infinite-container')[0]
		})
        function onSignIn(googleUser) {
		  var profile = googleUser.getBasicProfile();
		  console.log('ID: ' + profile.getId()); // Do not send to your backend! Use an ID token instead.
		  console.log('Name: ' + profile.getName());
		  console.log('Image URL: ' + profile.getImageUrl());
		  console.log('Email: ' + profile.getEmail()); // This is null if the 'email' scope is not present.
		  $('.g-signin2').addClass('hidden');
		}
		function signOut() {
		    var auth2 = gapi.auth2.getAuthInstance();
		    auth2.signOut().then(function () {
		      console.log('User signed out.');
		    });
		    $('.g-signin2').removeClass('hidden');
		  }
        $( document ).ready(function() {
        	//Función para darle el ancho a la descripción de la foto principal, según el tamaño de la foto.
        	if($('#div_img_principal img').width()!=0){
        		$('#div_img_principal p').css('width',$('#div_img_principal img').width());	
        	}
        	
		    $('#similares .fondo').mouseover(function(){
		    	$(this).find('.collapse').collapse('show');
		    });
		    $('#similares .fondo').mouseleave(function(){
		    	$(this).find('.collapse').collapse('hide');
		    });
		    $('#contenido_articulo').removeClass('resumido');
		    $('#ver_mas').addClass('hidden');
		    /*$('#ver_mas').click(function(){
		    	$('#contenido_articulo').removeClass('resumido');
		    	$(this).addClass('hidden');
		    });*/

		    //Aqui se modifica la primera fila para darle espacio al perfil
		    /*$('#cuerpo_articulo .row:first .column:first').attr('class','').addClass('column').addClass('container');
		    
		    $('#cuerpo_articulo .row:first .column:first .ge-content').addClass('col-sm-8 col-md-7 col-lg-8');
		    $('#perfil').prependTo('#cuerpo_articulo .row:first .column:first').addClass('col-sm-4 col-md-3 col-lg-2');
		    $('#cuerpo_articulo .fcontainer').each(function(index){
		    	$(this).removeClass('fcontainer').addClass('container');
		    });*/

		    //Función para modificar los divs de clase row para quitarle las márgenes si son de la clase "ancho completo"
		    $('#cuerpo_articulo').children('.row').each(function(index){
		    	$(this).removeClass('row');
		    	if(index==0){
		    		$(this).addClass('col-sm-12 col-md-7 col-lg-8 xs-nopadding primera-fila');
		    		$('<div class="clearfix"></div>').insertAfter(this);
		    	}else{
		    		if($(this).hasClass('ancho-completo')){
		    			$(this).addClass('col-sm-12 col-md-12 col-lg-12 xs-nopadding');
		    		}else{
		    			$(this).addClass('col-sm-12 col-md-7 col-lg-8 col-sm-offset-0 col-md-offset-3 col-lg-offset-2 xs-nopadding');	
		    		}
		    		
		    	}

		    });

		    

		});
        //Función para el efecto del  navbar a ir bajando por la página
		$(window).scroll(function (event) {
			var st = $(this).scrollTop();
   			var wh = $(document).height() - $(window).height();
   			var perc = (st*100)/wh;

		    if(st>100 ){
		    	$('.navbar-brand').hide();
		    	if($('#nav_base').hasClass('active')){
					$('#go_adc').click();	
		    		$('.navbar').addClass('scrolled');
		    	}
		    	$('.navbar').css({'padding-bottom':'10px','background': '-moz-linear-gradient(left, #476c8f '+perc+'%, #a9ceed '+perc+'%)', 'background': '-webkit-linear-gradient(left, #476c8f '+perc+'%,#a9ceed '+perc+'%)', 'background': 'linear-gradient(to right, #476c8f '+perc+'%,#a9ceed '+perc+'%)'});
		    }
		    if(st<100 && $('#nav_adc').hasClass('active')){
		    	$('.navbar-brand').show();
		    	$('#go_base').click();
		    	$('.navbar').removeClass('scrolled');
				$('.navbar').css({'padding-bottom':'0px','background': '-moz-linear-gradient(left, #476c8f 0%, #a9ceed 100%)', 'background': '-webkit-linear-gradient(left, #476c8f 0%,#a9ceed 100%)', 'background': 'linear-gradient(to right, #476c8f 0%,#a9ceed 100%)'});
		    }
		});
</script>
</body>
</html>